<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A szexre fogta a gyenge teljesítményt a román FCSB tulaja | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gigi Becali szerint túl sokat szexelnek a román FCSB labdarúgói, ezért nem megy a csapatnak."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A szexre fogta a gyenge teljesítményt a román FCSB tulaja | NOOL" />
<meta property="og:description" content="Gigi Becali szerint példát kéne venniük a Cluj játékosairól." />
<meta property="og:url" content="https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/7mszXDvnn6WXxJDUmbhvXE5PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__3YQEg6T+__rNIFnC6Mzq4BOyyn32T5ZlGr2z0aVMMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/7mszXDvnn6WXxJDUmbhvXE5PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__3YQEg6T+__rNIFnC6Mzq4BOyyn32T5ZlGr2z0aVMMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg" />
<meta property="og:image:width" content="1530" />
<meta property="og:image:height" content="2292" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gigi Becali szerint túl sokat szexelnek a román FCSB labdarúgói, ezért nem megy a csapatnak." />
<meta name="twitter:title" content="A szexre fogta a gyenge teljesítményt a román FCSB tulaja | NOOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/075soareligairom150409nph77.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nool.hu/#website","url":"https://www.nool.hu/","name":"NOOL","potentialAction":{"@type":"SearchAction","target":"https://www.nool.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/02/075soareligairom150409nph77.jpg","width":"1530","height":"2292"},{"@type":"WebPage","@id":"https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/#webpage","url":"https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/","inLanguage":"hu","name":"A szexre fogta a gyenge teljes\u00edtm\u00e9nyt a rom\u00e1n FCSB tulaja | NOOL","isPartOf":{"@id":"https://www.nool.hu/#website"},"primaryImageOfPage":{"@id":"https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/#primaryimage"},"datePublished":"2020-02-25T14:30:15+00:00","dateModified":"2020-02-25T14:30:15+00:00","description":"Gigi Becali szerint t\u00fal sokat szexelnek a rom\u00e1n FCSB labdar\u00fag\u00f3i, ez\u00e9rt nem megy a csapatnak."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.nool.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.nool.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.nool.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945037' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176975' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555420196' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864700' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1581339840' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459374'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555420196'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459374'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457243'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459374'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.nool.hu/?p=3054330' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fegyperces%2Fa-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fegyperces%2Fa-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740", safari_web_id: "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3054330 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4011492" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuynmrbjmtwi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvclhlniuif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/almanach-2019">Almanach 2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Salgotarjan-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1870&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_nool&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/setater/">Sétatér</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/ev-embere/">Év embere</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            16°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            1°
        </div>
    </div>
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Géza</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">25.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/almanach-2019">Almanach 2019</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Salgotarjan-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1870&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_nool&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/setater/">Sétatér</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/ev-embere/">Év embere</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/az-ev-parja/">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/320x457/xIAATye2gAUyJrqRcpX+e05PVF9WRVJZX1NFQ57JPtrj8nKfP68a2bs22a6s7WAHWQCLsOmKP0Ldx+zS/075soareligairom150409nph77.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/360x514/xIAATye2gAUyJrqRcpX+e05PVF9WRVJZX1NFQ57JPtrj8nKfP68a2bs22a6s7WAHWQCLsOmKP0Ldx+zS/075soareligairom150409nph77.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/480x530/xIAATye2gAUyJrqRcpX+e05PVF9WRVJZX1NFQ57JPtrj8nKfP68a2bs22a6s7WAHWQCLsOmKP0Ldx+zS/075soareligairom150409nph77.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/768x590/xIAATye2gAUyJrqRcpX+e05PVF9WRVJZX1NFQ57JPtrj8nKfP68a2bs22a6s7WAHWQCLsOmKP0Ldx+zS/075soareligairom150409nph77.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/980x544/xIAATye2gAUyJrqRcpX+e05PVF9WRVJZX1NFQ57JPtrj8nKfP68a2bs22a6s7WAHWQCLsOmKP0Ldx+zS/075soareligairom150409nph77.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1399x571/xIAATye2gAUyJrqRcpX+e05PVF9WRVJZX1NFQ57JPtrj8nKfP68a2bs22a6s7WAHWQCLsOmKP0Ldx+zS/075soareligairom150409nph77.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/xIAATye2gAUyJrqRcpX+e05PVF9WRVJZX1NFQ57JPtrj8nKfP68a2bs22a6s7WAHWQCLsOmKP0Ldx+zS/075soareligairom150409nph77.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/xIAATye2gAUyJrqRcpX+e05PVF9WRVJZX1NFQ57JPtrj8nKfP68a2bs22a6s7WAHWQCLsOmKP0Ldx+zS/075soareligairom150409nph77.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Catalin Soare</span>
                <span>/</span>
                <span>AFP /  NurPhoto</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                ágyban vagy pályán?            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 02. 25. 15:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/"
                       data-share-title="A szexre fogta a gyenge teljesítményt a román FCSB tulaja" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A szexre fogta a gyenge teljesítményt a román FCSB tulaja        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3054330" class="post-3054330 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-fcsb enews_article_tags-gigi-becali enews_article_tags-szex enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Gigi Becali szerint túl sokat szexelnek a román FCSB labdarúgói, ezért nem megy a csapatnak.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>„A játékosok túl gyakran szeretkeznek a barátnőikkel, ezért nem játszanak olyan jól az utóbbi időben” – nyilatkozta Becali.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3993867" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukqheuerny" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4011498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuspkoitpmac" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhupejecimniz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4011500" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupacfmqjrrx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumfqkfvfshu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az FCSB – korábbi nevén Steaua Bucuresti – öt mérkőzést játszott az élvonal tavaszi idényében, ezeken</p>
<blockquote><p>egy győzelem, két döntetlen és két vereség a mérlege, így a tabella negyedik helyére csúszott vissza.</p></blockquote>
<p>A tulajdonos ellenpéldaként a listavezető CFR Cluj vezetőedzőjét említette.</p>
<blockquote><p>„Nézzék meg Dan Petrescut! A CFR-játékosok hetente csak egyszer szexelhetnek. Ha csatárunk, Florinel Coman is pihent volna&#8230; De helyette inkább mással foglalkozott”</p></blockquote>
<p>&#8211; dohogott Becali.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">FCSB owner Gigi Becali blames players having sex with their girlfriends too often for poor run <a href="https://t.co/CaE9p50Edb">https://t.co/CaE9p50Edb</a> <a href="https://t.co/2pVUyzzqqg">pic.twitter.com/2pVUyzzqqg</a></p>
<p>&mdash; SportsGridUK (@Sportsgriduk) <a href="https://twitter.com/Sportsgriduk/status/1232293555449647106?ref_src=twsrc%5Etfw">February 25, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: right;"><em>Borítókép: Gigi Becali az utóbbi időben nem vigyorog ennyire, a játékosok inkább az ágyban teljesítenek</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4011480" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurlhohrofhx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fcsb" rel="tag">FCSB</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gigi-becali" rel="tag">Gigi Becali</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szex" rel="tag">szex</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716088" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuomoeloikcs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szerelem-es-halal-a-kripta-villa-titkai-1052250?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Szerelem és halál - A Kripta Villa titkai" alt="Szerelem és halál - A Kripta Villa titkai"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7777_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szerelem és halál - A Kripta Villa titkai</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/jogagyakorlatok-spiccesen-4210068?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Jógagyakorlatok spiccesen" alt="Jógagyakorlatok spiccesen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4210068_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jógagyakorlatok spiccesen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bucsuzik-a-tel-megjelent-a-hovirag-alcsutdobozon-4188887?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!" alt="Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7769_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/masfel-hete-nem-tert-magahoz-a-korhazban-csukas-istvan-ez-volt-az-utolso-mondatai-egyike-4208640?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Másfél hete nem tért magához a kórházban Csukás István, ez volt az utolsó mondatai egyike" alt="Másfél hete nem tért magához a kórházban Csukás István, ez volt az utolsó mondatai egyike"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4208640_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Másfél hete nem tért magához a kórházban Csukás István, ez volt az utolsó mondatai egyike</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bodies-2-0-a-bennunk-rejlo-univerzum-4181802?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="„BODIES 2.0 – A bennünk rejlő univerzum”" alt="„BODIES 2.0 – A bennünk rejlő univerzum”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4181802_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„BODIES 2.0 – A bennünk rejlő univerzum”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/relax-ujjaszuletes-zalakaros-4197000?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS" alt="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4197000_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716093" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulnflolsomn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="4011459" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqheogpnoeo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-nool-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-nool-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/serie-a-zart-kapus-a-juve-inter-is-a-koronavirus-miatt-4210002?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: zárt kapus a Juve–Inter is a koronavírus miatt' class='title'>Serie A: zárt kapus a Juve–Inter is a koronavírus miatt<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-02-25 13:57:00">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-koronavirus-ausztriaban-es-horvatorszagban-is-feltunt-4210020?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A koronavírus Ausztriában és Horvátországban is feltűnt' class='title'>A koronavírus Ausztriában és Horvátországban is feltűnt<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-02-25 13:58:02">59 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bl-rekordot-allit-fel-a-napoli-barcelona-jatekvezetoje-4210003?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='BL: rekordot állít fel a Napoli–Barcelona játékvezetője' class='title'>BL: rekordot állít fel a Napoli–Barcelona játékvezetője<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-02-25 14:09:07">48 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/afgan-embercsempeszeket-tartoztattak-le-pecsett-4210236?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Afgán embercsempészeket tartóztattak le Pécsett' class='title'>Afgán embercsempészeket tartóztattak le Pécsett<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-02-25 15:13:26">-963 másodperce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-kommunizmus-aldozataira-emlekeztek-4209970?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A kommunizmus áldozataira emlékeztek' class='title'>A kommunizmus áldozataira emlékeztek<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-02-25 13:53:33">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/folytatjak-a-programokat-4209766?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Folytatják a programokat' class='title'>Folytatják a programokat<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-02-25 13:00:59">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/horvatorszagban-is-megjelent-a-koronavirus-4209897?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Horvátországban is megjelent a koronavírus' class='title'>Horvátországban is megjelent a koronavírus<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-02-25 13:35:15">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/koronavirus-nograd-megyeben-is-kerulik-a-tavol-keleti-uzleteket-3042570/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/02/HegedusMark4of4-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/02/+otf/80x80/7GT1dwOW1tK4H6ynXXzlG05PVF9WRVJZX1NFQ+gjCjk8RHkMaAPW1lB26kGSyaY5O01RvXN9QfmXLDJ__I__L__eeIT3M4xAu4Zhy+6kwLNqWjEeK7GKcFu9__Rwtsk=/HegedusMark4of4-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/koronavirus-nograd-megyeben-is-kerulik-a-tavol-keleti-uzleteket-3042570/">Koronavírus: Nógrád megyében is kerülik a távol-keleti üzleteket</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/orszag-vilag/megvan-az-elso-magyar-virusfertozott-3052719/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA20200216110-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/BVn+D4nXxrutYHHfeeKtnE5PVF9WRVJZX1NFQ58dgS442fK8D+2ImwocgRNjkQUqhZC__YDyVPAoJabbigZqtR__htt4U0SIlY832pqpo6aODqscKaNHyNS9HNuH4=/KEPA20200216110-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/orszag-vilag/megvan-az-elso-magyar-virusfertozott-3052719/">Megvan az első magyar vírusfertőzött</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-okozasa-miatt-felelhet-egy-magyarnandori-ferfi-3049290/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/02/hnl01174.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/02/+otf/80x80/RcLeokts5WicSxjTkfvNJk5PVF9WRVJZX1NFQ0__y5j4yDT5ompd2KvyrNUbvxp1vJWTSYpguaGAT12+Brhy2N8wdFYcPxqj1OAojVwLmAz__dr+nryFBI__jGb0NI=/hnl01174.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-okozasa-miatt-felelhet-egy-magyarnandori-ferfi-3049290/">Halálos baleset okozása miatt felelhet egy magyarnándori férfi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/tunderi-ozike-kereste-a-kiutat-a-tarjani-panelrengetegbol-3048153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/02/oz.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/02/+otf/80x80/65nzllbqVRyBVcd31teOOE5PVF9WRVJZX1NFQ+4RC+iVm9FKE1tZDDQKPQcV+QL__xOqa24mT9LI5ch__o4qkSmhTzuTipaCAlHaXKc5KYqHZLpPJ__qdzd6NwNaQg=/oz.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/tunderi-ozike-kereste-a-kiutat-a-tarjani-panelrengetegbol-3048153/">Tündéri őzike kereste a kiutat a tarjáni panelrengetegből</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/szazezres-buntetest-kapott-a-pasztoi-allomason-duhongo-es-verekedo-ittas-utas-3045582/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/02/shutterstock1627800325.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/02/+otf/80x80/f2iXxI8wzata7sbxhwjIb05PVF9WRVJZX1NFQ4H8zzzsaC5EcDRrWS50LL6q__qlOPhjMZRVYYtEIwPIoKuksqAepBbO8cV40LK7nA1IRebLBPKMgkQY8ZH2sp6Q=/shutterstock1627800325.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/szazezres-buntetest-kapott-a-pasztoi-allomason-duhongo-es-verekedo-ittas-utas-3045582/">Vonaton és állomáson dühöngött egy nógrádi férfi</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vasarnap-meg-igen-de-marcius-2-tol-nem-pecazhatunk-ragadozo-halakra-a-balatonon-143803/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vasárnap még igen, de március 2-tól nem pecázhatunk ragadozó halakra a Balatonon' class='title'>Vasárnap még igen, de március 2-tól nem pecázhatunk ragadozó halakra a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szuper-futoszamok-a-balatonnal-143703/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szuper futószámok a Balatonnál' class='title'>Szuper futószámok a Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.25.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/gulag-emleknap-siofokon-142078/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gulág-emléknap Siófokon' class='title'>Gulág-emléknap Siófokon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.26.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-borszakkor-ismerem-a-fajtad-138329/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Borszakkör – Ismerem a fajtád' class='title'>Füredi Borszakkör – Ismerem a fajtád</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.26.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/apja-fia-berecz-andras-es-fiai-143172/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Apja – fia, Berecz András és fiai' class='title'>Apja – fia, Berecz András és fiai</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.27.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/traccs-a-hangvillaban-ordog-noraval-es-nanasi-pallal-137198/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Traccs a Hangvillában – Ördög Nórával és Nánási Pállal' class='title'>Traccs a Hangvillában – Ördög Nórával és Nánási Pállal</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="4011461" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunilekmhtzj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.nool.hu/eletstilus/kivalo-kohogest-gyogyito-hazi-szer-a-hagymatea-3054369/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/tea.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/CUL6WtcfzuM8NUaV6xFZbE5PVF9WRVJZX1NFQ3ozZa9WYJDM__agu__G4FNLWWyr0XwesgIt__SaRuUrgFf/tea.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                hatásos és finom                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/eletstilus/kivalo-kohogest-gyogyito-hazi-szer-a-hagymatea-3054369/">Kiváló köhögést gyógyító házi szer a hagymatea</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4716056" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukjclnjrhti" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">84 éves volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/kultura/hazai-kultura/meghalt-kampis-miklos-epitomuvesz-a-nepi-muemlekek-megujitoja-3054387/">Meghalt Kampis Miklós építőművész, a népi műemlékek megújítója</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Ő honosította meg a sétálóutca fogalmát Magyarországon. </div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4716059" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxjjrqwkmhd" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/075soareligairom150409nph77.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/VLqepzQhOTw__ev1gCgJrg05PVF9WRVJZX1NFQ57JO8WivXrtJIpWl+Iu2q7u__mIeSVWL8__mDcVeC2LzyoUrokGX9R5dlGr2z0aZOMqte+f85Y+scfpuVk0QYrM8=/075soareligairom150409nph77.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ágyban vagy pályán?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">27 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/egyperces/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330/">A szexre fogta a gyenge teljesítményt a román FCSB tulaja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/a-kommunizmus-aldozataira-emlekeztek-salgotarjanban-3054288/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/02/HegedusMark2of2-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/02/+otf/163x163/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/78x78/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/75x75/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/62x62/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/80x80/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/1354x1354/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/654x654/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/420x420/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/304x304/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/886x886/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/1004x1004/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/777x777/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/1320x1320/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/637x637/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/409x409/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/296x296/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/863x863/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/978x978/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/752x752/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/466x466/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/295x295/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/210x210/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/635x635/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/722x722/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/556x556/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/934x934/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/329x329/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/314x314/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/274x274/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/74x74/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/71x71/VwX5__tX5q6eQbuBCPlDVDU5PVF9WRVJZX1NFQ4AO4w6DZmyM+znIe7745Kv9uHx8RppiUTz72RXbdWDHjdrwMVem3eIifc6VQo9N9SKVIyI8IeKrA2WlXIkfsmY=/HegedusMark2of2-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tisztelet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/a-kommunizmus-aldozataira-emlekeztek-salgotarjanban-3054288/">A kommunizmus áldozataira emlékeztek Salgótarjánban</a>
                </div>
                                                    <span class="enews-article-offerer-author">G. K.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/gazdasag/hazai-gazdasag/elokelo-helyet-ert-el-magyarorszag-ezen-a-listan-3054315/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/fizetesnyugdijnemekpenzgap-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/ZnwCDpco8BuaoARPet1zmU5PVF9WRVJZX1NFQ3vv8DbAbmNKk4MJTsIV+x2Nq9lWLccipCTX__0hDPSbozlMd3zdzmY6VMa7LRhW4knHpKeou3BzE8i+SyXPNLU8=/fizetesnyugdijnemekpenzgap-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nemek közötti egyenlőség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/gazdasag/hazai-gazdasag/elokelo-helyet-ert-el-magyarorszag-ezen-a-listan-3054315/">Előkelő helyet ért el Magyarország ezen a listán</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5499078" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/digitalia/nagyon-gyors-mobilozast-josolnak-a-kozeljovore-3054297/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/06/5Gshutterstock1291282390.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/163x163/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/78x78/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/75x75/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/62x62/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/80x80/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/1354x1354/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/654x654/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/420x420/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/304x304/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/886x886/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/1004x1004/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/777x777/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/1320x1320/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/637x637/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/409x409/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/296x296/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/863x863/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/978x978/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/752x752/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/466x466/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/295x295/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/210x210/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/635x635/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/722x722/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/556x556/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/934x934/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/329x329/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/314x314/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/274x274/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/74x74/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/71x71/FlcWskxw5+b+VMfpIUm8J05PVF9WRVJZX1NFQ1VQtE4IdoMvsyYdm2ChoIC2gRMA0dg3j+PS7HeoCe7okRWoPauauFrBADbuw5T+MqyAT__I5nQiysC3A1ix2zsQ=/5Gshutterstock1291282390.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A mai tizenháromszorosán</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">48 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/digitalia/nagyon-gyors-mobilozast-josolnak-a-kozeljovore-3054297/">Nagyon gyors mobilozást jósolnak a közeljövőre</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kultura/hazai-kultura/felszaz-korustalalkozo-segitsegevel-nepszerusitik-a-koruseneklest-3054264/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/mU6FAfmmLw54RBrKnXKuDE5PVF9WRVJZX1NFQ9HRWYihvklkiekzG5y5tbCCFqyK0ZFRVudshwKE+w4PlgyZ6StkuBOioV__lO3UXFY2TcwtRNOcaaWG4P__EAlgE=/TomorkenyIstvanGimnaziumEnekkaraCThalerTamas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közösségteremtő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kultura/hazai-kultura/felszaz-korustalalkozo-segitsegevel-nepszerusitik-a-koruseneklest-3054264/">Félszáz kórustalálkozó segítségével népszerűsítik a kóruséneklést</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/majdnem-100-ezer-forintot-csaltak-ki-egy-nogradi-sertettol-3054051/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/02/shutterstock1277173258-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/02/+otf/163x163/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/78x78/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/75x75/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/62x62/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/80x80/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/1354x1354/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/654x654/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/420x420/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/304x304/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/886x886/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/1004x1004/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/777x777/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/1320x1320/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/637x637/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/409x409/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/296x296/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/863x863/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/978x978/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/752x752/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/466x466/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/295x295/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/210x210/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/635x635/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/722x722/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/556x556/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/934x934/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/329x329/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/314x314/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/274x274/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/74x74/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/02/+otf/71x71/CBw6C3FqApgocbJM6uD8GU5PVF9WRVJZX1NFQyuKg1wPI4nFZiPgsWRndSsZoQ+FIiiuSYfWCWNMrjXBW3TEmWCC1Zv8f6JYMeqIRWMpJ2DUyEW2dspkK__lc8Rs=/shutterstock1277173258-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bűntett</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/majdnem-100-ezer-forintot-csaltak-ki-egy-nogradi-sertettol-3054051/">Majdnem 100 ezer forintot csaltak ki egy nógrádi embertől</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="https://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="https://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="https://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="https://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2848113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848113"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2848116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848116"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="de9c84313a">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656698'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279347'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165739'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0fb5f9021f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a3e9113acb","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3054330","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708766'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/egyperces\/a-szexre-fogta-a-gyenge-teljesitmenyt-a-roman-fcsb-klubtulaja-3054330\/","ajax_url":"https:\/\/www.nool.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3054330","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459374'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.nool.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksnool180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>