<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Visszavonul az amerikaiak ötszörös olimpiai bajnok úszója | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dana Vollmer harmincegy évesen döntött így."/>
<link rel="canonical" href="https://www.nool.hu/sport/nemzetkozi-sport/visszavonul-az-amerikaiak-otszoros-olimpiai-bajnok-uszoja-2764671/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Visszavonul az amerikaiak ötszörös olimpiai bajnok úszója | NOOL" />
<meta property="og:description" content="Dana Vollmer harmincegy évesen döntött így." />
<meta property="og:url" content="https://www.nool.hu/sport/nemzetkozi-sport/visszavonul-az-amerikaiak-otszoros-olimpiai-bajnok-uszoja-2764671/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://nool.hu/wp-content/uploads/2017/09/1200x630/FBNOOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://nool.hu/wp-content/uploads/2017/09/1200x630/FBNOOL1400x900.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dana Vollmer harmincegy évesen döntött így." />
<meta name="twitter:title" content="Visszavonul az amerikaiak ötszörös olimpiai bajnok úszója | NOOL" />
<meta name="twitter:image" content="https://nool.hu/wp-content/uploads/2017/09/FBNOOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.nool.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.nool.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.nool.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313154' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555420196' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555420196' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.nool.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527459374' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1563365976' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459374'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555420196'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459374'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555420196'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459374'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.nool.hu/?p=2764671' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fsport%2Fnemzetkozi-sport%2Fvisszavonul-az-amerikaiak-otszoros-olimpiai-bajnok-uszoja-2764671%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fsport%2Fnemzetkozi-sport%2Fvisszavonul-az-amerikaiak-otszoros-olimpiai-bajnok-uszoja-2764671%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740", safari_web_id: "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2764671 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499095" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://cinke/almanach-2019">Almanach 2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/kozelet/helyi-kozelet/mercedesz-jelentkezesre-biztatja-a-nogradi-szepsegeket-2757429/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            17°
        </div>
        <div class="header-current-weather-max-temperature">
            30°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Judit</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">30.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="http://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" menu-item "><a href="http://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="http://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" menu-item "><a href="http://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" menu-item  hide-item "><a href="http://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="http://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="http://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="http://cinke/almanach-2019">Almanach 2019</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/kozelet/helyi-kozelet/mercedesz-jelentkezesre-biztatja-a-nogradi-szepsegeket-2757429/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                bejelentés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 07. 29. 20:12                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/sport/nemzetkozi-sport/visszavonul-az-amerikaiak-otszoros-olimpiai-bajnok-uszoja-2764671/"
                       data-share-title="Visszavonul az amerikaiak ötszörös olimpiai bajnok úszója" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/sport/nemzetkozi-sport/visszavonul-az-amerikaiak-otszoros-olimpiai-bajnok-uszoja-2764671/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Visszavonul az amerikaiak ötszörös olimpiai bajnok úszója        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2764671" class="post-2764671 enews_article type-enews_article status-publish hentry enews_article_tags-amerikai-uszo enews_article_tags-dana-vollmer enews_article_tags-visszavonulas enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Dana Vollmer harmincegy évesen döntött így.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3993867" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukqheuerny" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4011498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuspkoitpmac" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhupejecimniz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4011500" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupacfmqjrrx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumfqkfvfshu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az e heti országos bajnokság után visszavonul Dana Vollmer, az amerikaiak ötszörös olimpiai aranyérmes úszója.</p>
<p>A 31 éves versenyző, aki tinédzserként szívműtéten esett át, 2000-ben, 12 évesen a legfiatalabb résztvevője volt az amerikai ötkarikás válogatónak.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499083" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurponnirrdv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499094" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499093" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Olimpiai debütálására négy évvel később, Athénban került sor, ahol a 4&#215;200 méteres gyorsváltó tagjaként világcsúccsal diadalmaskodott. A 2012-es londoni játékokon a 4&#215;100-as vegyes- és a 4&#215;200-as gyorsváltóval, valamint 100 méter pillangón győzött. Másfél évvel szülése után a 2016-os riói olimpián is ott volt, és mindhárom színű éremből gyűjtött egyet, a 4&#215;100-as vegyes staféta tagjaként pedig ismét első lett.</p>
<p>Vollmer korábban úgy tervezte, hogy még felkészül a 2020-as tokiói játékokra is, de miután második gyermeke 2017-es születése után tavaly novemberben visszatért a medencébe, sérüléssel bajlódott.</p>
<p>A kaliforniai Palo Altóban rendezendő országos bajnokságon Vollmer egy számra, a pénteki 100 méter pillangóra nevezett.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499084" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuoagebwkgeu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/amerikai-uszo" rel="tag">amerikai úszó</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/dana-vollmer" rel="tag">Dana Vollmer</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/visszavonulas" rel="tag">visszavonulás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499085" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulbnketelop" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/ehhalal-szelere-sodorta-a-kutyajat-a-nyergesi-no-1680753/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">kemma.hu</div>
								<div class="item-image">
									<img title="Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját" alt="Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2916090_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/lehet-fogyni-citrommal-mit-mond-a-dietetikus-56509?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Lehet fogyni citrommal – mit mond a dietetikus?" alt="Lehet fogyni citrommal – mit mond a dietetikus?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2914230_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lehet fogyni citrommal – mit mond a dietetikus?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/ujragondolt-hagyomanyok-egy-kulonleges-balatoni-haziko/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Újragondolt hagyományok: egy különleges balatoni házikó" alt="Újragondolt hagyományok: egy különleges balatoni házikó" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6240_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újragondolt hagyományok: egy különleges balatoni házikó</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/veszjosloan-gyonyoru-felhot-fotoztak-kal-hataraban-1849086/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Vészjóslóan gyönyörű felhőt fotóztak Kál határában" alt="Vészjóslóan gyönyörű felhőt fotóztak Kál határában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2913529_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vészjóslóan gyönyörű felhőt fotóztak Kál határában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/hegymaszas/fel-evig-egy-satorban-28672/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Fél évig egy sátorban" alt="Fél évig egy sátorban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2912774_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fél évig egy sátorban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/ujra-nagy-kaland-napja-a-sobri-joska-elmenyparkban-3176100/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)" alt="Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2883144_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499086" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyberhqopnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/sport/nemzetkozi-sport/visszavonul-az-amerikaiak-otszoros-olimpiai-bajnok-uszoja-2764671/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499087" class="goaZone goaDesktop"></div>
</div>
</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ot-balesetnel-is-helyszineltek-a-nogradi-rendorok-2761314/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/image00712.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/80x80/j__WIn+hV4DwRP2P3ryM1Ok5PVF9WRVJZX1NFQ76ij__AupCB2fzwUQXWy4Ilkd63r1pWyGIDUX+fDrsBNsDFPy1Omk__G__RPgplBdix7dpo1O390+WZHMpNDv5NEw=/image00712.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ot-balesetnel-is-helyszineltek-a-nogradi-rendorok-2761314/">Öt balesetnél is helyszíneltek a nógrádi rendőrök</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/mercedesz-jelentkezesre-biztatja-a-nogradi-szepsegeket-2757429/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/TFP8412Edit.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/80x80/sFtZxALfCwU+EqkPkjXutE5PVF9WRVJZX1NFQz+ih0Z+8Ni4QiUeePRYFuM9oB7HbnNTvsUZUyJvAjgbMiVNzBFz8vIWb5ASiDgSbXt9EP__eixX8b4PGMZX9hT0=/TFP8412Edit.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/mercedesz-jelentkezesre-biztatja-a-nogradi-szepsegeket-2757429/">Nógrád szépe elárulta, miért kell indulnod a Tündérszépeken</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/arokba-hajtott-egy-auto-jobbagyi-kozeleben-felpalyas-utlezaras-2762013/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/LAB5871.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/80x80/oHFOr0dXdG3__V__on+PmxCU5PVF9WRVJZX1NFQxAKBk9Z3JyyZqoLZzJ0jDSFhL75SqwqMlLSNGI3LEiWjWeR6GgI44oVeCqzZmEvbv+WznC0NzuBwB__VFhH0zPs=/LAB5871.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/arokba-hajtott-egy-auto-jobbagyi-kozeleben-felpalyas-utlezaras-2762013/">Árokba hajtott egy autó Jobbágyi közelében, mentőhelikoptert is riasztottak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/a-nema-buszsofor-2757849/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/shutterstock388198801.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/80x80/GqYVrFj5rpSYkasf2iMEfU5PVF9WRVJZX1NFQ4ZTLtKPvI9NSIVCbz9atrY7K7ZqSv+pUxC56cD9yJtW6VTXN2lJh699uLsw0aTJP7yiyasXFsVZG7DmqJqOiLw=/shutterstock388198801.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/a-nema-buszsofor-2757849/">A néma buszsofőr</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/otodik-alkalommal-sorakoztak-fel-a-legszebb-bmw-k-paszton-2762757/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/LAB5581.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/80x80/HMu8__QMiF7TvNug8YsZLt05PVF9WRVJZX1NFQ2tNy+jawKiT9ySPKw1z7VnH3SRiYtGbJV6fERyqnLHrFN__ysuZkkoeubiZwZ__KOazPnLk5clCJ52wWl1fQdULs=/LAB5581.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/otodik-alkalommal-sorakoztak-fel-a-legszebb-bmw-k-paszton-2762757/">Ötödik alkalommal sorakoztak fel a legszebb BMW-k Pásztón</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.nool.hu/wp-content/uploads/2019/07/MO6banner.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/MO6banner.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/80x80/WgN7__K+TvTIm15YKO5Z4Hk5PVF9WRVJZX1NFQ73TBTKB1aHU3rf1wnqcG77YUQPHZ6qlleEQj7KUyUgw9mD3ISf__NhTza9GX5CiXAw==/MO6banner.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/162x162/WgN7__K+TvTIm15YKO5Z4Hk5PVF9WRVJZX1NFQ73TBTKB1aHU3rf1wnqcG77YUQPHZ6qlleEQj7KUyUgw9mD3ISf__NhTza9GX5CiXAw==/MO6banner.jpg 162w,https://www.nool.hu/wp-content/uploads/2019/07/74x74/WgN7__K+TvTIm15YKO5Z4Hk5PVF9WRVJZX1NFQ73TBTKB1aHU3rf1wnqcG77YUQPHZ6qlleEQj7KUyUgw9mD3ISf__NhTza9GX5CiXAw==/MO6banner.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/71x71/WgN7__K+TvTIm15YKO5Z4Hk5PVF9WRVJZX1NFQ73TBTKB1aHU3rf1wnqcG77YUQPHZ6qlleEQj7KUyUgw9mD3ISf__NhTza9GX5CiXAw==/MO6banner.jpg 71w,https://www.nool.hu/wp-content/uploads/2019/07/62x62/WgN7__K+TvTIm15YKO5Z4Hk5PVF9WRVJZX1NFQ73TBTKB1aHU3rf1wnqcG77YUQPHZ6qlleEQj7KUyUgw9mD3ISf__NhTza9GX5CiXAw==/MO6banner.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.nool.hu/pr/eszak-magyarorszagi-szennyvizelvezetesi-es-kezelesi-fejlesztes-6-2728391/" class="title">Észak-magyarországi szennyvízelvezetési és -kezelési fejlesztés 6.</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/starsky-es-hutch-siofokon-111495/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Starsky és Hutch Siófokon' class='title'>Starsky és Hutch Siófokon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hetvegi-balatoni-programajanlo-a-likebalatonhutol-az-utolso-kuliusi-hetvegere-111384/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mindegy, milyen az idő: tengernyi program vár!' class='title'>Mindegy, milyen az idő: tengernyi program vár!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>10.30.</span><span class='third'>Balatonszárszó</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszarszo/programok/panna-a-pottom-105418/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Panna, a Pöttöm' class='title'>Panna, a Pöttöm</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/gyongyozon-zenekar-zsindely-pendely-99207/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyöngyözön zenekar – Zsindely, pendely' class='title'>Gyöngyözön zenekar – Zsindely, pendely</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>20.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/auer-fesztival-veszpremben-109464/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Auer fesztivál Veszprémben' class='title'>Auer fesztivál Veszprémben</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>20.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/maestic-sounds-orgonakoncertek-balatonboglaron-110131/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Maestic Sounds orgonakoncertek Balatonbogláron' class='title'>Maestic Sounds orgonakoncertek Balatonbogláron</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/ritkan-fogyasztjuk-pedig-nagyszeru-vitaminforras-a-piszke-2761830/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/DSC0347.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/163x163/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/78x78/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/75x75/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/62x62/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/80x80/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/1354x1354/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/654x654/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/420x420/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/304x304/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/886x886/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/1004x1004/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/777x777/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/1320x1320/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/637x637/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/409x409/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/296x296/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/863x863/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/978x978/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/752x752/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/466x466/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/295x295/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/210x210/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/635x635/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/722x722/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/556x556/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/934x934/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/329x329/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/314x314/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/274x274/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/74x74/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/71x71/mIuiGYrFnPyDoII+eBEDIk5PVF9WRVJZX1NFQ5Cre9xkfNU4DKqZJURsnX4W0Zt4Jf6__hXNzp__HBlVTd/DSC0347.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                bogyós gyümölcsök
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">Munkatársunktól</span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/kozelet/helyi-kozelet/ritkan-fogyasztjuk-pedig-nagyszeru-vitaminforras-a-piszke-2761830/">Ritkán fogyasztjuk, pedig nagyszerű vitaminforrás a piszke</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">JEGYZET</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">56 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/sport/sportjegyzet/jo-sok-jos-2764914/">Jó sok jós</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Így a MOB is óvatos, a jövő évi olimpián 13 éremmel kalkulál.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499091" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/egyperces/egy-22-eves-fiu-hekkelhette-meg-a-vilag-egyik-legnagyobb-bankjat-2764911/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/shutterstock1044059527.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/163x163/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/78x78/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/75x75/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/62x62/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/80x80/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/1354x1354/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/654x654/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/420x420/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/304x304/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/886x886/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/1004x1004/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/777x777/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/1320x1320/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/637x637/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/409x409/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/296x296/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/863x863/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/978x978/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/752x752/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/466x466/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/295x295/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/210x210/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/635x635/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/722x722/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/556x556/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/934x934/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/329x329/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/314x314/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/274x274/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/74x74/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/71x71/krgM4LTvjVIB52srkxxoxk5PVF9WRVJZX1NFQ2Bbh46aM1pXH96lt8UF__9IW66qemiEyAxkiwdgzYvwC4SFmse033KdrR43PjPcWgg==/shutterstock1044059527.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">bűnügy</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">57 perce</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/egyperces/egy-22-eves-fiu-hekkelhette-meg-a-vilag-egyik-legnagyobb-bankjat-2764911/">Egy huszonkét éves fiú hekkelhette meg a világ egyik legnagyobb bankját</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/kinai-csodamodszer-lehet-a-megoldas-a-szunyogok-ellen-2764896/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/szunyog.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/163x163/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/78x78/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/75x75/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/62x62/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/80x80/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/1354x1354/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/654x654/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/420x420/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/304x304/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/886x886/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/1004x1004/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/777x777/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/1320x1320/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/637x637/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/409x409/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/296x296/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/863x863/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/978x978/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/752x752/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/466x466/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/295x295/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/210x210/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/635x635/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/722x722/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/556x556/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/934x934/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/329x329/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/314x314/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/274x274/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/74x74/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/71x71/3b2Uuwgk__Nu0Ovn6lPJGZ05PVF9WRVJZX1NFQ0WKHSRh5c9d6AUykga6GmVobhz5QxnZIqmKhhNFSMEGvDVsDpsobozEJwJ__mWOYMg==/szunyog.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">ez a jövő? </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/kinai-csodamodszer-lehet-a-megoldas-a-szunyogok-ellen-2764896/">Kínai csodamódszer lehet a megoldás a szúnyogok ellen</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/digitalia/jo-lenne-a-forro-nyarban-hut-a-sony-poloja-video-2764890/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/hoseghogutalegkondicionalasshutterstock1070758418.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/163x163/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/78x78/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/75x75/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/62x62/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/80x80/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/1354x1354/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/654x654/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/420x420/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/304x304/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/886x886/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/1004x1004/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/777x777/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/1320x1320/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/637x637/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/409x409/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/296x296/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/863x863/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/978x978/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/752x752/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/466x466/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/295x295/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/210x210/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/635x635/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/722x722/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/556x556/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/934x934/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/329x329/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/314x314/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/274x274/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/74x74/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/71x71/CY86WioQ0W0OoUC5__myn4E5PVF9WRVJZX1NFQ5iMOZ1w4+TX9xUXNBpESNvFj9YAMEBdxin6LGn3NI3JfDXUOdNHKMTVypr1OhEB4A==/hoseghogutalegkondicionalasshutterstock1070758418.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Hőguta ellen</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/digitalia/jo-lenne-a-forro-nyarban-hut-a-sony-poloja-video-2764890/">Jó lenne a forró nyárban: hűt a Sony pólója (videó)</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kultura/hazai-kultura/a-hun-magyar-szarmazasi-vita-vegere-is-pont-kerulhet-2764230/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/honfoglalasArpadfeszty.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/163x163/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/78x78/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/75x75/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/62x62/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/80x80/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/1354x1354/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/654x654/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/420x420/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/304x304/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/886x886/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/1004x1004/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/777x777/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/1320x1320/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/637x637/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/409x409/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/296x296/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/863x863/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/978x978/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/752x752/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/466x466/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/295x295/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/210x210/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/635x635/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/722x722/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/556x556/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/934x934/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/329x329/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/314x314/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/274x274/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/74x74/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/71x71/ZuyFD5lzNk9Mybs2h1drwE5PVF9WRVJZX1NFQ9c0aqCPCDrsHeCV7T++MLzIWzSpOgfdTc1F8gUoTHkm/honfoglalasArpadfeszty.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">értékes adatok</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">9 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kultura/hazai-kultura/a-hun-magyar-szarmazasi-vita-vegere-is-pont-kerulhet-2764230/">A hun-magyar származási vita végére is pont kerülhet</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/egyperces/masfel-percet-vert-a-profi-borbelyra-szandra-elefant-video-2764203/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/DMOHA20130713001.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/163x163/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/78x78/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/75x75/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/62x62/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/80x80/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/1354x1354/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/654x654/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/420x420/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/304x304/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/886x886/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/1004x1004/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/777x777/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/1320x1320/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/637x637/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/409x409/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/296x296/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/863x863/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/978x978/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/752x752/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/466x466/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/295x295/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/210x210/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/635x635/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/722x722/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/556x556/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/934x934/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/329x329/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/314x314/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/274x274/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/74x74/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/71x71/__0MqabA__HR43aK4NILJH5U5PVF9WRVJZX1NFQ5ZXFsCpgMK2usaSo__Nx3kpa0raZ38UlkRsHrPiuv6W3hhEmGYvI2N6u+1IsN+U8aA==/DMOHA20130713001.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Borotválási verseny</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">9 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/egyperces/masfel-percet-vert-a-profi-borbelyra-szandra-elefant-video-2764203/">Másfél percet vert a profi borbélyra Szandra elefánt (videó)</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/sztarvilag/nemzetkozi-sztarvilag/szeptember-vegen-lesz-scorsese-gengszterfilmjenek-bemutatoja-2764725/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/martinscorsese.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/163x163/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/78x78/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/75x75/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/62x62/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/80x80/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/1354x1354/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/654x654/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/420x420/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/304x304/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/886x886/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/1004x1004/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/777x777/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/1320x1320/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/637x637/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/409x409/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/296x296/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/863x863/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/978x978/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/752x752/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/466x466/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/295x295/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/210x210/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/635x635/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/722x722/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/556x556/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/934x934/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/329x329/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/314x314/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/274x274/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/74x74/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/71x71/XM1ry9wxwNYsdvkvWKbKek5PVF9WRVJZX1NFQ4rv2R__rDjac8gQJH__8IrxtBqmoh__QWsnPaouEeqAm++J3yakAxFDAEZsF65euJ7OA==/martinscorsese.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">megvan a premier dátuma</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">10 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/sztarvilag/nemzetkozi-sztarvilag/szeptember-vegen-lesz-scorsese-gengszterfilmjenek-bemutatoja-2764725/">Szeptember végén lesz Scorsese gengszterfilmjének bemutatója</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="http://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="http://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="http://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="http://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="http://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="http://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="http://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="http://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="http://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="http://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=24e29182c"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f1686ff94b">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6549f5d5bd","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b7c65615e1","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2764671","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708766'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/sport\/nemzetkozi-sport\/visszavonul-az-amerikaiak-otszoros-olimpiai-bajnok-uszoja-2764671\/","ajax_url":"https:\/\/www.nool.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2764671","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459374'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.nool.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksnool180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>