<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Elhunyt a Glasgow Rangers egykori válogatott focistája | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fernando Ricksen 2013 óta harcolt az amiotrófiás laterálszklerózis (ALS) nevű idegrendszeri betegséggel. Negyvenhárom éves volt."/>
<link rel="canonical" href="https://www.nool.hu/sport/nemzetkozi-sport/elhunyt-a-glasgow-rangers-egykori-valogatott-focistaja-2832933/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elhunyt a Glasgow Rangers egykori válogatott focistája | NOOL" />
<meta property="og:description" content="Fernando Ricksen 2013 óta harcolt az amiotrófiás laterálszklerózis (ALS) nevű idegrendszeri betegséggel. Negyvenhárom éves volt." />
<meta property="og:url" content="https://www.nool.hu/sport/nemzetkozi-sport/elhunyt-a-glasgow-rangers-egykori-valogatott-focistaja-2832933/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fernando Ricksen 2013 óta harcolt az amiotrófiás laterálszklerózis (ALS) nevű idegrendszeri betegséggel. Negyvenhárom éves volt." />
<meta name="twitter:title" content="Elhunyt a Glasgow Rangers egykori válogatott focistája | NOOL" />
<meta name="twitter:image" content="https://nool.hu/wp-content/uploads/2017/09/FBNOOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.nool.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.nool.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.nool.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313154' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555420196' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568623328' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1568294082' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459374'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555420196'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459374'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555420196'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459374'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.nool.hu/?p=2832933' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fsport%2Fnemzetkozi-sport%2Felhunyt-a-glasgow-rangers-egykori-valogatott-focistaja-2832933%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fsport%2Fnemzetkozi-sport%2Felhunyt-a-glasgow-rangers-egykori-valogatott-focistaja-2832933%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740", safari_web_id: "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2832933 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499095" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://cinke/almanach-2019">Almanach 2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/kozelet/helyi-kozelet/mercedesz-jelentkezesre-biztatja-a-nogradi-szepsegeket-2757429/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Diána</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">18.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="http://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" menu-item "><a href="http://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="http://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" menu-item "><a href="http://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" menu-item  hide-item "><a href="http://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="http://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="http://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="http://cinke/almanach-2019">Almanach 2019</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/kozelet/helyi-kozelet/mercedesz-jelentkezesre-biztatja-a-nogradi-szepsegeket-2757429/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                küzdelem            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 09. 18. 15:36                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/sport/nemzetkozi-sport/elhunyt-a-glasgow-rangers-egykori-valogatott-focistaja-2832933/"
                       data-share-title="Elhunyt a Glasgow Rangers egykori válogatott focistája" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/sport/nemzetkozi-sport/elhunyt-a-glasgow-rangers-egykori-valogatott-focistaja-2832933/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Elhunyt a Glasgow Rangers egykori válogatott focistája        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2832933" class="post-2832933 enews_article type-enews_article status-publish hentry enews_article_tags-fernando-ricksen enews_article_tags-glasgow-rangers enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Fernando Ricksen 2013 óta harcolt az amiotrófiás laterálszklerózis (ALS) nevű idegrendszeri betegséggel. Negyvenhárom éves volt.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3993867" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukqheuerny" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4011498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuspkoitpmac" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhupejecimniz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4011500" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupacfmqjrrx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumfqkfvfshu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>„Hősiesen küzdött ezzel a szörnyű betegséggel, sohasem felejtik el a csapattársai és a Rangers-szurkolók” – nyilatkozta Stewart Robertson klubigazgató.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499083" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurponnirrdv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499094" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499093" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A 12-szeres válogatott játékos – aki a Fortuna Sittardban, az AZ Alkmaarban és az orosz Zenitben is megfordult – egy alapítványt hozott létre azért, hogy sorstársainak segítsen, 2015-ben egy jótékonysági mérkőzésen 320 ezer fontot gyűjtöttek össze.</p>
<p>Forrás: MTI</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499084" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuoagebwkgeu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fernando-ricksen" rel="tag">fernando ricksen</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/glasgow-rangers" rel="tag">glasgow rangers</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499085" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulbnketelop" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/ezeket-erdemes-megnezni-az-etelek-csomagolasan-56897?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="5 adat, amit érdemes megnézni az élelmiszerek csomagolásán" alt="5 adat, amit érdemes megnézni az élelmiszerek csomagolásán" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3170794_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 adat, amit érdemes megnézni az élelmiszerek csomagolásán</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/a-klimavaltozas-hatasai-felfutottek-a-nyaralopiacot-122801/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="A klímaváltozás hatásai felfűtötték a nyaralópiacot" alt="A klímaváltozás hatásai felfűtötték a nyaralópiacot" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3174057_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A klímaváltozás hatásai felfűtötték a nyaralópiacot</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/romantikus/panellakas-romantikus-stilusban-55-m2-en/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Panellakás romantikus stílusban, 55 m2-en" alt="Panellakás romantikus stílusban, 55 m2-en" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6562_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Panellakás romantikus stílusban, 55 m2-en</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/fitnesz/elkepeszto-ero-az-uj-mr-olympiaban-31050/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Elképesztő erő az új Mr. Olympiában" alt="Elképesztő erő az új Mr. Olympiában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3175000_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elképesztő erő az új Mr. Olympiában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/oktatas/mar-nem-sokaig-szerezheto-okj-s-kepesites-tanfolyami-formaban-1755126/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Már nem sokáig szerezhető OKJ-s képesítés tanfolyami formában" alt="Már nem sokáig szerezhető OKJ-s képesítés tanfolyami formában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3177655_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Már nem sokáig szerezhető OKJ-s képesítés tanfolyami formában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/ketszer-csapott-bele-a-villam-az-elottuk-halado-autoba-a-fedelzeti-kamera-felvette-video/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Kétszer csapott bele a villám az előttük haladó autóba, a fedélzeti kamera felvette – VIDEÓ" alt="Kétszer csapott bele a villám az előttük haladó autóba, a fedélzeti kamera felvette – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3175124_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kétszer csapott bele a villám az előttük haladó autóba, a fedélzeti kamera felvette – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499086" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyberhqopnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/sport/nemzetkozi-sport/elhunyt-a-glasgow-rangers-egykori-valogatott-focistaja-2832933/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499087" class="goaZone goaDesktop"></div>
</div>
</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/holttestet-talaltak-a-salgotarjani-patakban-2828367/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/shutterstock1162361395.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/+otf/80x80/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/holttestet-talaltak-a-salgotarjani-patakban-2828367/">Holttestet találtak a salgótarjáni patakban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/tobb-mint-hetezren-kovetik-a-retsagi-lanyt-a-neten-2825070/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/IMG5171.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/FnE3fefafkbaCz6VfCaODU5PVF9WRVJZX1NFQ1sWMTjjBb__vzkC__25mi+0DSGIMr__NwrGStyUsBx9We1__JMin82QRaw6jlJ3l+I1RgXHI0VCebbgNMSXoZyGhUY=/IMG5171.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/tobb-mint-hetezren-kovetik-a-retsagi-lanyt-a-neten-2825070/">Ezrek követik a neten a stílusos rétsági bloggert</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/akos-koncert-es-dijatadok-szinesitettek-az-idei-nogradi-megyenapot-2829000/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/HegedusMark107.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/eAvaqjqrmyFrLnSFWpZNHU5PVF9WRVJZX1NFQ9vbDnQfzXd__nFlVnrdHAVt+g61odeB9f1Z+MDZgVObLBCUbMZPeqZu1KqeEIEpwoGrWs9shhAmiXDEJNsKb0F4=/HegedusMark107.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/akos-koncert-es-dijatadok-szinesitettek-az-idei-nogradi-megyenapot-2829000/">Ákos-koncert és díjátadók színesítették az idei nógrádi megyenapot</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/mellkasan-szurta-ferjet-a-matraverebelyi-no-2827923/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/knife3166551280.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/VSRjKe__Qvc5rDOcZ4aZ6Ak5PVF9WRVJZX1NFQydZWsUioYk1qnvdpoJSSH3gluTkkWeEHz0IUAs1Nql1Bfl+lzNwKKG13Aba__L3J0__bIeW__v9J5HnlzdP9gdj__8=/knife3166551280.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/mellkasan-szurta-ferjet-a-matraverebelyi-no-2827923/">Mellkason szúrta férjét a mátraverebélyi nő</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/tuzesetekhez-es-toba-csuszott-autohoz-is-vonultak-a-nogradi-tuzoltok-2831727/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/0917Nevtelen.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/FlcfWPbs5mXueAiNwQfuUE5PVF9WRVJZX1NFQ6IV0IgOam5bTQpr03+RWyGo9TtV8cmujrpEeGDujvTIHWFQgeDcVSPoi13m4EFdcwxNRSWfbuHV4dUQpnZXZ3w=/0917Nevtelen.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/tuzesetekhez-es-toba-csuszott-autohoz-is-vonultak-a-nogradi-tuzoltok-2831727/">Tűzesetekhez és tóba csúszott autóhoz is vonultak a nógrádi tűzoltók</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kofeszt-minosegi-programok-kulturalt-kornyezetben-122836/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kőfeszt: minőségi programok kulturált környezetben' class='title'>Kőfeszt: minőségi programok kulturált környezetben</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/castrum-virtuale-idoutazas-a-fenekpusztai-romai-erodben-122843/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Castrum Virtuale – Időutazás a fenékpusztai római erődben' class='title'>Castrum Virtuale – Időutazás a fenékpusztai római erődben</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.09.18.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/az-egeszseg-keplete-iq-eq-hq-eloadas-111589/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az egészség képlete: IQ + EQ = HQ előadás' class='title'>Az egészség képlete: IQ + EQ = HQ előadás</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.09.19.</span><span class='second'>10.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-fiatalok-napja-fufin-119472/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Fiatalok Napja (FÜFIN)' class='title'>Füredi Fiatalok Napja (FÜFIN)</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.09.20.</span><span class='second'>08.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/szeptember-feszt-evk-2019-122725/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szeptember Feszt ÉVK 2019' class='title'>Szeptember Feszt ÉVK 2019</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.09.20.</span><span class='second'>09.00.</span><span class='third'>Ábrahámhegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/programok/murcifesztival-109375/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Murcifesztivál' class='title'>Murcifesztivál</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.nool.hu/sport/hazai-sport/gulacsi-sokat-nem-aludtam-ejjel-2832927/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/gulavedi.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/163x163/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/78x78/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/75x75/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/62x62/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1354x1354/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/654x654/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/420x420/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/304x304/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/886x886/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1004x1004/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/777x777/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1320x1320/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/637x637/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/409x409/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/296x296/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/863x863/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/978x978/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/752x752/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/466x466/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/295x295/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/210x210/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/635x635/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/722x722/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/556x556/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/934x934/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/329x329/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/314x314/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/274x274/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/74x74/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/71x71/3S0qWmQIdN8tlAKUUW7D505PVF9WRVJZX1NFQ7KaTd0pkCT__yWktQhPgVS4__x2HCTGmVjlB27holjT0s4Smx52Sk__RjG0OiilXdzFg==/gulavedi.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Bajnokok Ligája                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/sport/hazai-sport/gulacsi-sokat-nem-aludtam-ejjel-2832927/">Gulácsi: sokat nem aludtam éjjel</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Élménybringatúra</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/kultura/hazai-kultura/megint-gordulhet-a-dulokon-a-villany-siklosi-borvideken-2832915/">Megint gördülhet a dűlőkön a Villány-Siklósi borvidéken</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A sport, a kultúra, a gasztronómia és a bor szerelmeseit várják.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5499091" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/orszag-vilag/magas-rangu-lengyel-allami-kituntetest-kapott-kover-laszlo-2832909/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/KoverLaszlok.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/163x163/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/78x78/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/75x75/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/62x62/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1354x1354/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/654x654/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/420x420/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/304x304/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/886x886/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1004x1004/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/777x777/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1320x1320/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/637x637/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/409x409/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/296x296/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/863x863/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/978x978/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/752x752/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/466x466/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/295x295/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/210x210/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/635x635/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/722x722/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/556x556/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/934x934/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/329x329/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/314x314/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/274x274/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/74x74/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/71x71/t7ZPX4MZryGN9fSElk1mJ05PVF9WRVJZX1NFQyTgjUK3vhkfxKRyKXakb+3CgC4NSWzeYEdyiTHfkszYRzZ151lfWYi5jS9rnwcXDQ==/KoverLaszlok.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">elismerés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/orszag-vilag/magas-rangu-lengyel-allami-kituntetest-kapott-kover-laszlo-2832909/">Magas rangú lengyel állami kitüntetést kapott Kövér László</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/sztarvilag/hazai-sztarvilag/friss-hirek-erkeztek-lopici-gaspar-vagyis-szilagyi-istvan-allapotarol-2832894/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/dkos20170907070e15085754008031024x579.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/163x163/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/78x78/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/75x75/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/62x62/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1354x1354/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/654x654/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/420x420/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/304x304/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/886x886/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1004x1004/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/777x777/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1320x1320/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/637x637/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/409x409/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/296x296/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/863x863/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/978x978/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/752x752/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/466x466/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/295x295/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/210x210/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/635x635/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/722x722/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/556x556/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/934x934/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/329x329/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/314x314/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/274x274/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/74x74/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/71x71/2CpJyk+aEK5meSKIEFnS9U5PVF9WRVJZX1NFQ2Uqqa__QyWlvCWQwG74tp1x__IEcZbv2NjxO3h9JbKVIlDnfhWb9oiVxqRjI__JzJr0Q==/dkos20170907070e15085754008031024x579.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Egy ország aggódott érte</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/sztarvilag/hazai-sztarvilag/friss-hirek-erkeztek-lopici-gaspar-vagyis-szilagyi-istvan-allapotarol-2832894/">Friss hírek érkeztek Lópici Gáspár, vagyis Szilágyi István állapotáról</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/egyperces/na-erre-a-bokszmeccsre-nem-lehet-felkeszulni-2832885/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/kenguruboksz.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/163x163/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/78x78/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/75x75/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/62x62/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1354x1354/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/654x654/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/420x420/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/304x304/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/886x886/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1004x1004/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/777x777/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1320x1320/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/637x637/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/409x409/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/296x296/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/863x863/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/978x978/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/752x752/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/466x466/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/295x295/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/210x210/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/635x635/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/722x722/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/556x556/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/934x934/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/329x329/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/314x314/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/274x274/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/74x74/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/71x71/V+BWdbQoHXKnBwTNSS7LX05PVF9WRVJZX1NFQ5xHs05Ilb9dq3vCP5FYB65F3KaZcVVn22n0ryeCrHocGLKwrRITo4S8VE5qr8NqXQ==/kenguruboksz.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">állati ausztrália</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/egyperces/na-erre-a-bokszmeccsre-nem-lehet-felkeszulni-2832885/">Na, erre a bokszmeccsre nem lehet felkészülni! (videó)</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/sport/helyi-sport/mindent-bele-s-minden-jo-lesz-a-vegen-2832849/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/20190918megjelent.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/163x163/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/78x78/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/75x75/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/62x62/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1354x1354/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/654x654/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/420x420/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/304x304/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/886x886/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1004x1004/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/777x777/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1320x1320/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/637x637/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/409x409/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/296x296/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/863x863/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/978x978/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/752x752/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/466x466/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/295x295/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/210x210/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/635x635/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/722x722/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/556x556/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/934x934/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/329x329/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/314x314/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/274x274/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/74x74/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/71x71/FpQJYFPO1vxmRUYwJ1v+Y05PVF9WRVJZX1NFQ2iQ7pEhD7FEyQwUXyNrKjCRAR5GwFJQmDmCube6mvzbvLP8beUvzuM8QbWFmtP+X6l1FRL5Nno1aauK1rCzi9I=/20190918megjelent.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Labdarúgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/sport/helyi-sport/mindent-bele-s-minden-jo-lesz-a-vegen-2832849/">Mindent bele! – s minden jó lesz a végén</a>
                </div>
                                                    <span class="enews-article-offerer-author">B. R.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/sport/helyi-sport/a-hajraban-faradtak-el-a-gyarmati-jatekosok-2832837/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/011Kabel2.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/163x163/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/78x78/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/75x75/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/62x62/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1354x1354/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/654x654/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/420x420/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/304x304/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/886x886/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1004x1004/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/777x777/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1320x1320/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/637x637/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/409x409/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/296x296/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/863x863/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/978x978/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/752x752/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/466x466/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/295x295/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/210x210/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/635x635/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/722x722/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/556x556/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/934x934/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/329x329/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/314x314/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/274x274/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/74x74/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/71x71/mRG0jq9ngg8AKCsGVY0Qn05PVF9WRVJZX1NFQ49F2E1hs8Wsnt5SOOsjrPsqbtPMG6zOnr0Z2k4TQ243okY9lyuTu2ip0DL0FTDLyjy__2mY9f8Viw2dw2BEUwhU=/011Kabel2.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kézilabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/sport/helyi-sport/a-hajraban-faradtak-el-a-gyarmati-jatekosok-2832837/">A hajrában fáradtak el a gyarmati játékosok</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hegedűs Henrik</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kultura/helyi-kultura/ismet-megszolalt-a-hangszerek-kiralynoje-salgotarjanban-2832588/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/70244968501467720667867738200995808411648n.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/163x163/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/78x78/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/75x75/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/62x62/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1354x1354/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/654x654/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/420x420/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/304x304/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/886x886/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1004x1004/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/777x777/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1320x1320/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/637x637/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/409x409/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/296x296/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/863x863/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/978x978/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/752x752/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/466x466/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/295x295/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/210x210/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/635x635/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/722x722/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/556x556/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/934x934/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/329x329/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/314x314/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/274x274/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/74x74/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/71x71/L3KQQ__dWy8N1ZZgTJ7frjk5PVF9WRVJZX1NFQ5GOHIB4FHAbWDRd4FRg1r1SqVGYu4ldZaPI__DGfCf1hGZptAJPfL0gcYlAo__h83GOSLNiomZYbgoTYHwuPInH0=/70244968501467720667867738200995808411648n.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">orgona</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kultura/helyi-kultura/ismet-megszolalt-a-hangszerek-kiralynoje-salgotarjanban-2832588/">Ismét megszólalt a hangszerek királynője Salgótarjánban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Csongrády Béla</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="http://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="http://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="http://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="http://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="http://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="http://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="http://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="http://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="http://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="http://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=24e29182c"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="5816ab5689">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279347'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568623326'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1eaf29dede","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e1cf5dad31","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2832933","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708766'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/sport\/nemzetkozi-sport\/elhunyt-a-glasgow-rangers-egykori-valogatott-focistaja-2832933\/","ajax_url":"https:\/\/www.nool.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2832933","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459374'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.nool.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksnool180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>