<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Kövér László: Székelyföldnek történelmi kárpótlás jár | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kövér László szerint Székelyföldnek és a székelységnek történelmi kárpótlás jár Budapestről és Bukarestből egyaránt. Az Országgyűlés elnöke Székelyudvarhelyen beszélt erről szombaton, a Székelyudvarhelyi Egyetemi Központ (SZÉK) felújított épületének avatóünnepségén."/>
<link rel="canonical" href="https://www.nool.hu/orszag-vilag/kover-laszlo-szekelyfoldnek-tortenelmi-karpotlas-jar-2854329/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kövér László: Székelyföldnek történelmi kárpótlás jár | NOOL" />
<meta property="og:description" content="Ezer év alatt Magyarországnak, száz év alatt Romániának adott többet, mint amennyit visszakapott tőlük – mondta az Országgyűlés elnöke." />
<meta property="og:url" content="https://www.nool.hu/orszag-vilag/kover-laszlo-szekelyfoldnek-tortenelmi-karpotlas-jar-2854329/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kövér László szerint Székelyföldnek és a székelységnek történelmi kárpótlás jár Budapestről és Bukarestből egyaránt. Az Országgyűlés elnöke Székelyudvarhelyen beszélt erről szombaton, a Székelyudvarhelyi Egyetemi Központ (SZÉK) felújított épületének avatóünnepségén." />
<meta name="twitter:title" content="Kövér László: Székelyföldnek történelmi kárpótlás jár | NOOL" />
<meta name="twitter:image" content="https://nool.hu/wp-content/uploads/2017/09/FBNOOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.nool.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.nool.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.nool.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313154' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555420196' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568623328' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1569416203' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459374'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555420196'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459374'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555420196'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459374'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.nool.hu/?p=2854329' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Forszag-vilag%2Fkover-laszlo-szekelyfoldnek-tortenelmi-karpotlas-jar-2854329%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Forszag-vilag%2Fkover-laszlo-szekelyfoldnek-tortenelmi-karpotlas-jar-2854329%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740", safari_web_id: "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2854329 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4011492" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuynmrbjmtwi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvclhlniuif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://cinke/almanach-2019">Almanach 2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Aurél</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">5.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="http://cinke/almanach-2019">Almanach 2019</a></li><li class=" menu-item  red-menu-item "><a href="/tunderszepek">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                elvárhatják a jó szót            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 10. 05. 18:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/orszag-vilag/kover-laszlo-szekelyfoldnek-tortenelmi-karpotlas-jar-2854329/"
                       data-share-title="Kövér László: Székelyföldnek történelmi kárpótlás jár" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/orszag-vilag/kover-laszlo-szekelyfoldnek-tortenelmi-karpotlas-jar-2854329/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Kövér László: Székelyföldnek történelmi kárpótlás jár        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2854329" class="post-2854329 enews_article type-enews_article status-publish hentry enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Kövér László szerint Székelyföldnek és a székelységnek történelmi kárpótlás jár Budapestről és Bukarestből egyaránt. Az Országgyűlés elnöke Székelyudvarhelyen beszélt erről szombaton, a Székelyudvarhelyi Egyetemi Központ (SZÉK) felújított épületének avatóünnepségén.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3993867" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukqheuerny" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4011498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuspkoitpmac" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhupejecimniz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4011500" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupacfmqjrrx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumfqkfvfshu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Kövér László úgy vélte: a székelyek mindkét fővárosból elvárhatják a jó szót, mert Románia és Magyarország erkölcsi értelemben egyaránt adósa Székelyföldnek és a székelységnek.</p>
<blockquote><p>Székelyföld és népe ugyanis ezer év alatt Magyarországnak, száz év alatt Romániának adott többet, mint amennyit visszakapott tőlük.</p></blockquote>
<p>Hozzátette: a 21. században sem Románia, sem Magyarország nem akarja elveszíteni a saját gazdasági erőforrásai fölötti rendelkezést, a szülőföld megtartó erejét, értékteremtő munkavállalóit, ezért mindkét országtól elvárható a cselekvés azért, hogy mindez Székelyföldön se történhessen meg.</p>
<p>A házelnök szerint ez Romániának állami, Magyarországnak pedig nemzeti kötelessége, emellett a közös regionális érdek is ezt kívánja. Magyarországnak érdeke, hogy Románia is hozzáadjon Közép-Európa erejéhez, Romániának pedig érdeke, hogy ne vesztese, hanem egyik nyertese legyen Közép-Európa politikai és gazdasági megerősödésének. „Mindkét esetben az út Székelyföldön és Erdélyen keresztül vezet” – állapította meg Kövér László.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4011480" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurlhohrofhx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A házelnök Budapest és Bukarest múltbeli hibáinak tulajdonította, hogy Székelyföld a megfelelő infrastruktúra hiánya és az örökös tőkehiány miatt a múltban Magyarországnak, jelenleg pedig Romániának az egyik legelhanyagoltabb régiója. Az Országgyűlés elnöke megkövette a székelységet azért, hogy az 1867-es osztrák-magyar kiegyezést követően az Országgyűlés a liberális gazdaságpolitika jegyében a birtokrendezési törvényekkel felszámolta az addigi székelyföldi közösségi tulajdonformát, amely a legerősebb gazdasági kapocs volt a székely ember és a szülőföldje között.</p>
<p>Kövér László felidézte: Székelyudvarhely önkormányzata megelőzte a magyar államot, amikor három évvel a Sapientia Erdélyi Magyar Tudományegyetem létrehozása előtt 1998-ban magyarországi egyetem kihelyezett tagozatát fogadta a városba, és a székelyudvarhelyi felsőoktatást fenntartotta, bővítette. A házelnök elérkezettnek látta az időt, hogy a magyar állam által fenntartott erdélyi Sapientia egyetem is szakot vagy szakokat indítson Székelyudvarhelyen.</p>
<p>A Székelyudvarhelyi Egyetemi Központban jelenleg az Óbudai Egyetem könnyűipari mérnöki alapszakán, az Edutus Egyetem kereskedelem és marketing alapszakán, a Pannon Egyetem vidékfejlesztési és agrármérnök alapszakán, illetve a Budapesti Gazdasági Egyetem turizmus-vendéglátás szakán tanulhatnak székelyföldi diákok.</p>
<p>A központ felújítása során a Bethlen Gábor Alap támogatásával és más források bevonásával kicserélték a háromemeletes épület nyílászáróit, felújították a vizesblokkokat, újrafestették az épület külső és belső falait, és fejlesztették a berendezéseit.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                                                                                                <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716088" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuomoeloikcs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/turazzunk-es-figyeljuk-meg-a-hetvegen-a-madarakat-124985/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Túrázzunk, és figyeljük meg a hétvégén a madarakat!" alt="Túrázzunk, és figyeljük meg a hétvégén a madarakat!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3282834_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Túrázzunk, és figyeljük meg a hétvégén a madarakat!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/teszt-rizsital-happy-rice-dm-biopont-the-bridge-alpro-milbona-57027?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title=""Az ízüket megszokni nem kis mutatvány" - natúr rizsitalokat teszteltünk!" alt=""Az ízüket megszokni nem kis mutatvány" - natúr rizsitalokat teszteltünk!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3282836_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">"Az ízüket megszokni nem kis mutatvány" - natúr rizsitalokat teszteltünk!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/porehagyma-kremleves-sajttal.recept?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Póréhagyma-krémleves sajttal" alt="Póréhagyma-krémleves sajttal" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3285631_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Póréhagyma-krémleves sajttal</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/eletmod/a-multivitaminok-elonyei-es-hatranyai-31472/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="A multivitaminok előnyei és hátrányai" alt="A multivitaminok előnyei és hátrányai" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3284884_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A multivitaminok előnyei és hátrányai</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/gazdasag/gazdasagi-hirek/jovo-evtol-meg-konnyebb-lesz-a-vallalkozasoknak-1790205/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Jövő évtől még könnyebb lesz a vállalkozásoknak" alt="Jövő évtől még könnyebb lesz a vállalkozásoknak" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3285146_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Jövő évtől még könnyebb lesz a vállalkozásoknak</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/penzugy/biztositas/nem-celszeru-sokaig-halogatni-a-biztositas-megkoteset-1790370/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Nem célszerű sokáig halogatni a biztosítás megkötését" alt="Nem célszerű sokáig halogatni a biztosítás megkötését" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3286229_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nem célszerű sokáig halogatni a biztosítás megkötését</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716093" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulnflolsomn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/orszag-vilag/kover-laszlo-szekelyfoldnek-tortenelmi-karpotlas-jar-2854329/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="4011459" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqheogpnoeo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/felismered-a-20-szazad-szepsegidealjait-2847258/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/shutterstock1156670440.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/SuaoWgUAgfw++SqNcX__Mg05PVF9WRVJZX1NFQ0J5qXzFm1za__accle0ooePjKqbZVPUsQLzPQYFoH9gxNnxjTQGanIdsZPjHpmNrmFjMrN2TRrJJutvSLRZlECk=/shutterstock1156670440.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/felismered-a-20-szazad-szepsegidealjait-2847258/">Felismered a 20. század szépségideáljait?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ures-auto-gazolt-halalra-egy-not-salgotarjanban-felpalyas-utzar-2847969/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/DSC00271.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/E__di3zaPwAcgXb5ge5fYVk5PVF9WRVJZX1NFQ3huuxYEgapg3UpgdcOsoQ3YpYgwhbEKZO+c3Hx74wH2jwP6kneFdtFZXKBHiHmHSE3fW2Xg7bgqnvH9VUcKmsY=/DSC00271.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ures-auto-gazolt-halalra-egy-not-salgotarjanban-felpalyas-utzar-2847969/">Üres autó gázolt halálra egy nőt Salgótarjánban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/helyszini-fotok-a-hetfon-tortent-salgotarjani-halalos-balesetrol-2848626/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/DSC0031.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/JhVDxeWevlkBIiOwq0A7Pk5PVF9WRVJZX1NFQ__7563CcA19eUgVISVDRmX3MBe43OVOfxJ21Ao__F8hIywr1+tLDeNmXrHsHPqlSLkkteXo5Rufunh__NDO8ujU4s=/DSC0031.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/helyszini-fotok-a-hetfon-tortent-salgotarjani-halalos-balesetrol-2848626/">Helyszíni fotók a hétfőn történt salgótarjáni halálos balesetről</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ket-ferfin-hajtott-at-egy-tehergepkocsi-kisbagyonban-2852754/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/shutterstock1162361395.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/+otf/80x80/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ket-ferfin-hajtott-at-egy-tehergepkocsi-kisbagyonban-2852754/">Súlyos sérüléseket szenvedtek Kisbágyonban a tehergépkocsival elütött férfiak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/istallo-eg-paszto-kulteruleten-2850156/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/08/shutterstock119642269.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/08/+otf/80x80/KSI2RyuqjFDls7iXscrSeU5PVF9WRVJZX1NFQxweMlGjzzbSSlYd6gRTdFxe8maWWR1__oz4fCbX2wcvRbLjCOZ7fWhkbwyOlxVCIAGcUqlmaPOptazeg2uqkegU=/shutterstock119642269.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/istallo-eg-paszto-kulteruleten-2850156/">Istálló ég Pásztó külterületén</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kristalytiszta-a-balaton-vize-124209/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kristálytiszta a Balaton vize' class='title'>Kristálytiszta a Balaton vize</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/hireink/ezt-latnod-kell-igy-kerul-palackba-a-varga-bor-124860/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ezt látnod kell! Így kerül palackba a Varga bor!' class='title'>Ezt látnod kell! Így kerül palackba a Varga bor!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.05.</span><span class='second'>20.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/ibrahima-cissokho-koncert-boglaron-125463/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ibrahima Cissokho koncert Bogláron' class='title'>Ibrahima Cissokho koncert Bogláron</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.05.</span><span class='second'>22.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/manna-mia-season-opening-party-119266/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Manna Mia – Season Opening Party' class='title'>Manna Mia – Season Opening Party</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.05.</span><span class='second'>22.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/caliente-veszprem-reggaeton-latinpop-parti-122775/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Caliente Veszprém – Reggaeton + Latinpop parti' class='title'>Caliente Veszprém – Reggaeton + Latinpop parti</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.05.</span><span class='second'>22.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/boom-vip-party-122941/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='BOOM VIP party' class='title'>BOOM VIP party</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="4011461" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunilekmhtzj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.nool.hu/eletstilus/magyar-bronzerem-szuletett-a-rejtvenyfejto-vilagbajnoksagon-2854347/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/rejvenylogikagondolkodaslabirintus.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/163x163/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/78x78/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/75x75/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/62x62/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1354x1354/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/654x654/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/420x420/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/304x304/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/886x886/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1004x1004/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/777x777/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1320x1320/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/637x637/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/409x409/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/296x296/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/863x863/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/978x978/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/752x752/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/466x466/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/295x295/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/210x210/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/635x635/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/722x722/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/556x556/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/934x934/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/329x329/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/314x314/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/274x274/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/74x74/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/71x71/1z__rr+STiRZoX+FGEiWoR05PVF9WRVJZX1NFQxpO8bTii0RAAjrtbaiYysL8VGMd__xWHu+lEfYDpdTBC7Jwejo1g2NoOUBrYezIE5Q==/rejvenylogikagondolkodaslabirintus.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                agytorna                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/eletstilus/magyar-bronzerem-szuletett-a-rejtvenyfejto-vilagbajnoksagon-2854347/">Magyar bronzérem született a rejtvényfejtő-világbajnokságon</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4716056" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukjclnjrhti" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">limitált példányszám</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/sztarvilag/nemzetkozi-sztarvilag/diszdobozos-kiadasban-jelenik-meg-michael-jackson-this-is-it-cimu-filmje-2854356/">Díszdobozos kiadásban jelenik meg Michael Jackson This Is It című filmje</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A csupán ezer példányban megjelenő kék doboz a produkció tizedik évfordulójára készült.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4716059" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxjjrqwkmhd" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/mar-ezer-megbetegedes-kotheto-az-e-cigarettahoz-az-egyesult-allamokban-2854311/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/ecigisziv.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/163x163/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/78x78/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/75x75/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/62x62/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1354x1354/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/654x654/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/420x420/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/304x304/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/886x886/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1004x1004/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/777x777/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1320x1320/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/637x637/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/409x409/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/296x296/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/863x863/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/978x978/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/752x752/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/466x466/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/295x295/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/210x210/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/635x635/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/722x722/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/556x556/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/934x934/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/329x329/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/314x314/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/274x274/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/74x74/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/71x71/vIEhh+I0PPPUInAtu73xsU5PVF9WRVJZX1NFQ3zzoDZMBBHOaiBhlWoz__kIQqTH294m01Ki1jAIrQDas__q6eTumD7L8t0WxMpm6Epw==/ecigisziv.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">egészség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/mar-ezer-megbetegedes-kotheto-az-e-cigarettahoz-az-egyesult-allamokban-2854311/">Már ezer megbetegedés köthető az e-cigarettához az Egyesült Államokban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/erdemes-minel-fiatalabb-korban-e-eletbiztositast-kotni-2854305/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/09/biztositas.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/09/+otf/163x163/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/78x78/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/75x75/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/62x62/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/80x80/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1354x1354/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/654x654/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/420x420/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/304x304/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/886x886/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1004x1004/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/777x777/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/1320x1320/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/637x637/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/409x409/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/296x296/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/863x863/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/978x978/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/752x752/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/466x466/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/295x295/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/210x210/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/635x635/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/722x722/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/556x556/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/934x934/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/329x329/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/314x314/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/274x274/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/74x74/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/09/+otf/71x71/VAjMtPrPYPii9syFiChge05PVF9WRVJZX1NFQ1K5de1Svz9FaRQYM8E__KhWD1vpuAZswPOAyBJtbIOnc8B+r0+hHFzKP5__IEhiZo8Q==/biztositas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gondoskodás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/erdemes-minel-fiatalabb-korban-e-eletbiztositast-kotni-2854305/">Érdemes minél fiatalabb korban életbiztosítást kötni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/digitalia/az-elso-ot-kozott-a-kaspersky-biztonsagi-megoldasa-2854302/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/shutterstock1033103851laptopszamitogepinternetiroda.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/163x163/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/78x78/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/75x75/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/62x62/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1354x1354/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/654x654/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/420x420/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/304x304/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/886x886/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1004x1004/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/777x777/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1320x1320/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/637x637/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/409x409/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/296x296/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/863x863/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/978x978/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/752x752/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/466x466/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/295x295/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/210x210/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/635x635/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/722x722/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/556x556/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/934x934/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/329x329/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/314x314/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/274x274/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/74x74/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/71x71/RrAddf41YRBb9zM9Y6ua5k5PVF9WRVJZX1NFQ__U2Ver5ed6htN0P8GBtQjv6e5QrPHauGEbmDUCeiob2QhiRdQWciNsk7C4zdRcOPA==/shutterstock1033103851laptopszamitogepinternetiroda.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Magas pontszámok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/digitalia/az-elso-ot-kozott-a-kaspersky-biztonsagi-megoldasa-2854302/">Az első öt között a Kaspersky biztonsági megoldása</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/egyperces/nagy-britannia-emloseinek-tobb-mint-negyedet-fenyegeti-a-kihalas-2854290/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/sunNagyB.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/163x163/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/78x78/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/75x75/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/62x62/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1354x1354/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/654x654/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/420x420/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/304x304/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/886x886/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1004x1004/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/777x777/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1320x1320/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/637x637/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/409x409/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/296x296/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/863x863/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/978x978/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/752x752/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/466x466/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/295x295/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/210x210/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/635x635/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/722x722/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/556x556/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/934x934/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/329x329/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/314x314/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/274x274/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/74x74/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/71x71/05YBYqB4Vqp8SglQE6upgk5PVF9WRVJZX1NFQ1A__AtpOmLlzOgKClMZlgLi4XL0vpMrVvLzOJiB9BBjEZ9uO5M0KBjwEHhN4+v+F8g==/sunNagyB.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">eltűnő sokszínűség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/egyperces/nagy-britannia-emloseinek-tobb-mint-negyedet-fenyegeti-a-kihalas-2854290/">Nagy-Britannia emlőseinek több mint negyedét fenyegeti a kihalás</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/vezeto-hirek/nyomra-leltek-a-nogradi-helyszinelok-2853348/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/harmasvezeto-1.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/163x163/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/78x78/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/75x75/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/62x62/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1354x1354/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/654x654/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/420x420/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/304x304/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/886x886/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1004x1004/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/777x777/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1320x1320/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/637x637/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/409x409/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/296x296/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/863x863/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/978x978/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/752x752/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/466x466/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/295x295/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/210x210/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/635x635/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/722x722/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/556x556/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/934x934/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/329x329/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/314x314/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/274x274/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/74x74/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/71x71/dtADxPk783XBSaH93ttMCU5PVF9WRVJZX1NFQ36ulG5TIhJ+PtsvoSFRSgBwDwgGHvFZPPG9sS3POU02delKFXolWmEnyqxfkWDWBZL4fo524U3jNeYUdry9yWs=/harmasvezeto-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">emlékverseny</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/vezeto-hirek/nyomra-leltek-a-nogradi-helyszinelok-2853348/">Nyomra leltek a nógrádi helyszínelők</a>
                </div>
                                                    <span class="enews-article-offerer-author">Palchuber Kinga</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/a-korhazakban-kezelt-paciensek-ketharmada-tuleli-az-ebolat-2854278/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/ebolaoltas.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/163x163/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/78x78/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/75x75/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/62x62/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1354x1354/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/654x654/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/420x420/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/304x304/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/886x886/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1004x1004/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/777x777/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/1320x1320/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/637x637/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/409x409/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/296x296/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/863x863/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/978x978/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/752x752/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/466x466/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/295x295/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/210x210/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/635x635/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/722x722/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/556x556/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/934x934/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/329x329/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/314x314/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/274x274/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/74x74/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/10/+otf/71x71/nX54svHxzOBD3EFMkAvXoU5PVF9WRVJZX1NFQ5QQGtJWByvBfltsrq1pUkAJ__jnDC5nOX5zAwfVsZ02xd61Tre3aZlTczEY0dO0gTQ==/ebolaoltas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felvilágosítás kellene</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/a-korhazakban-kezelt-paciensek-ketharmada-tuleli-az-ebolat-2854278/">A kórházakban kezelt páciensek kétharmada túléli az ebolát</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="https://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="https://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="https://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="https://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2848113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848113"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2848116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848116"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=24e29182c"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="390423ec2a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279347'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568623326'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"da57a3f8cc","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"952e2b77c9","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2854329","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708766'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/orszag-vilag\/kover-laszlo-szekelyfoldnek-tortenelmi-karpotlas-jar-2854329\/","ajax_url":"https:\/\/www.nool.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2854329","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459374'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.nool.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksnool180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>