<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Sok napsütésre számíthatunk szerdán | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A legmagasabb nappali hőmérséklet 1 és 8 fok között várható."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/idojaras/hazai-idojaras/sok-napsutesre-szamithatunk-szerdan-2983161/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sok napsütésre számíthatunk szerdán | NOOL" />
<meta property="og:description" content="A legmagasabb nappali hőmérséklet 1 és 8 fok között várható." />
<meta property="og:url" content="https://www.nool.hu/idojaras/hazai-idojaras/sok-napsutesre-szamithatunk-szerdan-2983161/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A legmagasabb nappali hőmérséklet 1 és 8 fok között várható." />
<meta name="twitter:title" content="Sok napsütésre számíthatunk szerdán | NOOL" />
<meta name="twitter:image" content="https://nool.hu/wp-content/uploads/2017/09/FBNOOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nool.hu/#website","url":"https://www.nool.hu/","name":"NOOL","potentialAction":{"@type":"SearchAction","target":"https://www.nool.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.nool.hu/idojaras/hazai-idojaras/sok-napsutesre-szamithatunk-szerdan-2983161/#webpage","url":"https://www.nool.hu/idojaras/hazai-idojaras/sok-napsutesre-szamithatunk-szerdan-2983161/","inLanguage":"hu","name":"Sok naps\u00fct\u00e9sre sz\u00e1m\u00edthatunk szerd\u00e1n | NOOL","isPartOf":{"@id":"https://www.nool.hu/#website"},"datePublished":"2020-01-08T04:59:54+00:00","dateModified":"2020-01-08T04:59:54+00:00","description":"A legmagasabb nappali h\u0151m\u00e9rs\u00e9klet 1 \u00e9s 8 fok k\u00f6z\u00f6tt v\u00e1rhat\u00f3."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.nool.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.nool.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.nool.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313154' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555420196' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864700' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1578409111' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459374'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555420196'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459374'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457243'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459374'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.nool.hu/?p=2983161' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fidojaras%2Fhazai-idojaras%2Fsok-napsutesre-szamithatunk-szerdan-2983161%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fidojaras%2Fhazai-idojaras%2Fsok-napsutesre-szamithatunk-szerdan-2983161%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740", safari_web_id: "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2983161 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4011492" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuynmrbjmtwi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvclhlniuif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/almanach-2019">Almanach 2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Salgotarjan-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1870&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_nool&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/setater/">Sétatér</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/ev-embere/">Év embere</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -10°
        </div>
        <div class="header-current-weather-max-temperature">
            1°
        </div>
        <div class="header-current-weather-min-temperature">
            -8°
        </div>
    </div>
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gyöngyvér</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">8.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/almanach-2019">Almanach 2019</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Salgotarjan-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1870&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_nool&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/setater/">Sétatér</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/ev-embere/">Év embere</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                időjárás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 01. 08. 05:59                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/idojaras/hazai-idojaras/sok-napsutesre-szamithatunk-szerdan-2983161/"
                       data-share-title="Sok napsütésre számíthatunk szerdán" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/idojaras/hazai-idojaras/sok-napsutesre-szamithatunk-szerdan-2983161/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Sok napsütésre számíthatunk szerdán        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2983161" class="post-2983161 enews_article type-enews_article status-publish hentry enews_article_tags-hazai-idojaras enews_article_tags-idojaras enews_article_columns-hazai-idojaras enews_article_columns-idojaras" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A legmagasabb nappali hőmérséklet 1 és 8 fok között várható.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3993867" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukqheuerny" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4011498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuspkoitpmac" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhupejecimniz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4011500" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupacfmqjrrx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumfqkfvfshu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Szerdán többnyire kevés felhőre, sok napsütésre számíthatunk, de délelőttig a Dunántúlon lehetnek felhősebb körzetek. Késő délutántól északnyugat felől fokozatosan megnövekszik a felhőzet, amely estétől az északi megyékben meg is vastagszik. Csapadék nem valószínű.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4011480" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurlhohrofhx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A legalacsonyabb éjszakai hőmérséklet +1 és -10 fok között alakul, fagypont körüli értékek a Dunántúl felhősebb tájain lesznek.</p>
<p>A legmagasabb nappali hőmérséklet szerdán 1 és 8 fok között várható.</p>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/hazai-idojaras" rel="tag">hazai időjárás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/idojaras" rel="tag">időjárás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716088" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuomoeloikcs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/variaciok-futocipokre-36304/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Variációk futócipőkre" alt="Variációk futócipőkre" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3903155_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Variációk futócipőkre</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/felujitas/mit-csinalhatunk-fenyofaval-karacsony-utan/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Mit csinálhatunk a fenyőfával karácsony után?" alt="Mit csinálhatunk a fenyőfával karácsony után?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7356_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mit csinálhatunk a fenyőfával karácsony után?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/feszivalszezon-2020-mutatjuk-hol-es-mire-bulizol-iden-a-balatonnal-136225/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál" alt="Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7346_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/angol_labdarugas/pl-idenyenkent-30-millio-fontert-mezgyartot-valt-a-bl-gyoztes-2740783?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes" alt="PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3907902_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/oktatas/igy-valtozik-iden-az-okj-kepzes-1963410/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Így változik idén az OKJ-képzés" alt="Így változik idén az OKJ-képzés" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3904687_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így változik idén az OKJ-képzés</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/elnezte-az-autopalya-kijaratat-nem-akart-varni-inkabb-hatalmas-balesetet-okozott-video/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ" alt="Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3903219_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716093" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulnflolsomn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/idojaras/hazai-idojaras/sok-napsutesre-szamithatunk-szerdan-2983161/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="4011459" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqheogpnoeo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/bemutatjuk-2020-elso-nogradi-babajat-emmat-2975067/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/DSC1669n.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/pdQjCJ7CwHonAHgBKy__7rU5PVF9WRVJZX1NFQznNm2pay0XqqIKPDZFRflWmQpoWG8pPzUtqWgFkAY8gsLKv7CEF2l4jMB0Ga0LYHjNCOtn3PyT2l7GppsU2hQE=/DSC1669n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/bemutatjuk-2020-elso-nogradi-babajat-emmat-2975067/">Három testvére várja haza Nógrád első babáját, Emmát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/dontse-el-on-ki-legyen-az-ev-embere-nograd-megyeben-2975091/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/HegedusMark33.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/CmMO__5GV0Af4Mpwo__xBfUU5PVF9WRVJZX1NFQzBi3NhXkKFmPtqa__XzcH0eNUb8zWdaUsLojM31IcPf65T__pxlRDsIqSdisJ2K5prZ0ds19KLktsaz+5H__VMHcM=/HegedusMark33.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/dontse-el-on-ki-legyen-az-ev-embere-nograd-megyeben-2975091/">Döntsd el, ki legyen az Év embere Nógrád megyében!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/idojaras/helyi-idojaras/havazas-varhato-salgotarjanban-2978196/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/01/DKOM20190105001.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/01/+otf/80x80/Cfv+rGZN3owoG89MZl0yEE5PVF9WRVJZX1NFQ5l+R+D+NzIn3vjTphJgpPUapTPvcZb5BXD0vrz+__+pVmKBkNNTuY4n30s10+Q3AWwPFXhU__IQUKxZ7kCxDqM+M=/DKOM20190105001.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/idojaras/helyi-idojaras/havazas-varhato-salgotarjanban-2978196/">Havazás várható Salgótarjánban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/balesettel-kezdte-egy-ferfi-az-ujevet-salgotarjanban-2974461/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/kep101.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/OUfPgkQ5rDlS9KXIE3Q7F05PVF9WRVJZX1NFQ7EIfxmcNJM8zfBjoGkjZ__X73OzF8EA+akyFNDZqg3QqATpzMddWJGUJB58hiQ__buaEWLwMw82P1ifp+GzL8LJE=/kep101.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/balesettel-kezdte-egy-ferfi-az-ujevet-salgotarjanban-2974461/">Balesettel kezdte egy férfi az újévet Salgótarjánban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/kapitanysagvezetok-koszontottek-munkatarsaikat-2974530/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/DSC0752.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/H2G4Izk2vzwIEfJjFkhVxU5PVF9WRVJZX1NFQ6he8KXoCFWSUNx6tRYITqRB0gu5e29OppLIzPyyPALcXnsJK2V2daxJJe7nt0CjNMGXyQDBcRYpWOYCtTzqokI=/DSC0752.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/kapitanysagvezetok-koszontottek-munkatarsaikat-2974530/">A nógrádi rendőrök szilveszterkor is szolgáltak</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-te-nagymamad-milyen-makos-tesztat-foz-136603/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A te nagymamád milyen mákos tésztát főz?' class='title'>A te nagymamád milyen mákos tésztát főz?</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vidrapar-koltozott-a-balatonberenyi-csicsergo-szigetre-136596/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vidrapár költözött a balatonberényi Csicsergő-szigetre' class='title'>Vidrapár költözött a balatonberényi Csicsergő-szigetre</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.10.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/boban-markovic-orkestar-ujevi-koncert-136220/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Boban Markovic Orkestar Újévi Koncert' class='title'>Boban Markovic Orkestar Újévi Koncert</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>08.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/ii-tihany-trail-a-teli-terepfutas-129202/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Tihany Trail – a téli terepfutás' class='title'>II. Tihany Trail – a téli terepfutás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>15.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/holdfenytura-a-badacsonyon-9-130591/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Holdfénytúra a Badacsonyon' class='title'>Holdfénytúra a Badacsonyon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>18.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/borbarangolas-a-vali-bornal-2-129256/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Borbarangolás a Váli Bornál' class='title'>Borbarangolás a Váli Bornál</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="4011461" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunilekmhtzj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.nool.hu/sztarvilag/nemzetkozi-sztarvilag/tarolhat-a-joker-a-bafta-dijatadon-video-2983191/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/075ciappivenice76190831nppYk.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/163x163/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/78x78/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/75x75/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/62x62/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1354x1354/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/654x654/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/420x420/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/304x304/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/886x886/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1004x1004/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/777x777/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1320x1320/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/637x637/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/409x409/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/296x296/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/863x863/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/978x978/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/752x752/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/466x466/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/295x295/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/210x210/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/635x635/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/722x722/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/556x556/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/934x934/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/329x329/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/314x314/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/274x274/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/74x74/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/71x71/G__bCz+EZUlVnP2n0A__Gvjk5PVF9WRVJZX1NFQzc30jp6qjq7j2BZs+A7BRLo4K8EXa50GecMZfDCa3GB/075ciappivenice76190831nppYk.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Filmvilág                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/sztarvilag/nemzetkozi-sztarvilag/tarolhat-a-joker-a-bafta-dijatadon-video-2983191/">Tarolhat a Joker a BAFTA-díjátadón (videó)</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4716056" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukjclnjrhti" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">termelés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/gazdasag/hazai-gazdasag/hora-es-minuszokra-varnak-a-gazdak-2983185/">Hóra és mínuszokra várnak a gazdák</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Ezek segítenék a természetes növényvédelmet.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4716059" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxjjrqwkmhd" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/reprezentativ-album-jelent-meg-a-nogradi-kozepkori-templomokrol-es-varakrol-2982288/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/HegedusMark10of15.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/163x163/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/78x78/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/75x75/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/62x62/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1354x1354/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/654x654/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/420x420/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/304x304/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/886x886/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1004x1004/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/777x777/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1320x1320/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/637x637/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/409x409/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/296x296/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/863x863/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/978x978/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/752x752/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/466x466/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/295x295/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/210x210/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/635x635/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/722x722/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/556x556/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/934x934/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/329x329/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/314x314/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/274x274/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/74x74/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/71x71/R6mqo1eP9e1L4pISbiFGjE5PVF9WRVJZX1NFQzLNlPMDCqfJVZj107lq+a4+Iu0Dtf2TqEavKP6vGhSaOuvIGZQp2ofYvnwZvMEN4J__iUYT66__NoAyBxbm3n+qs=/HegedusMark10of15.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">értékek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">43 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/reprezentativ-album-jelent-meg-a-nogradi-kozepkori-templomokrol-es-varakrol-2982288/">Reprezentatív album jelent meg a nógrádi középkori templomokról és várakról</a>
                </div>
                                                    <span class="enews-article-offerer-author">Csongrády Béla</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/digitalia/megoldodhat-az-okostelefonok-legidegesitobb-hatranya-2983164/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/163x163/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/78x78/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/75x75/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/62x62/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1354x1354/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/654x654/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/420x420/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/304x304/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/886x886/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1004x1004/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/777x777/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1320x1320/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/637x637/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/409x409/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/296x296/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/863x863/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/978x978/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/752x752/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/466x466/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/295x295/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/210x210/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/635x635/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/722x722/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/556x556/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/934x934/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/329x329/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/314x314/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/274x274/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/74x74/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/71x71/ns4nG3nC__87zqiNhFEDaY05PVF9WRVJZX1NFQwmJUEqiTNDbBH1coNcIbSVhwfxS58D8v6XAR6yoHP0Qoz4U+__qSDp+vA__FmX4qNuLU2ZN__nGPSmmd6FRY3+LzM=/idegesduhosmergesspamokostelefonshutterstock1289545033.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Remek lenne</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/digitalia/megoldodhat-az-okostelefonok-legidegesitobb-hatranya-2983164/">Megoldódhat az okostelefonok legidegesítőbb hátránya</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/evekkel-fiatalithatja-meg-a-verkeringest-a-maratonfutas-2982612/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/Maratonfutokv-1.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/163x163/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/78x78/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/75x75/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/62x62/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1354x1354/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/654x654/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/420x420/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/304x304/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/886x886/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1004x1004/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/777x777/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1320x1320/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/637x637/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/409x409/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/296x296/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/863x863/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/978x978/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/752x752/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/466x466/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/295x295/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/210x210/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/635x635/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/722x722/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/556x556/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/934x934/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/329x329/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/314x314/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/274x274/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/74x74/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/71x71/PnzlfGTKdMr4gxrrcRikO05PVF9WRVJZX1NFQ8XQoFxfL7tBrqpkByl689AeXesRaaJuSgP5n4txjpPehkWuSCoUZx1gOqc2lbfCiX9PZBuLrNzv26EypVInP+w=/Maratonfutokv-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Testmozgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/evekkel-fiatalithatja-meg-a-verkeringest-a-maratonfutas-2982612/">Évekkel fiatalíthatja meg a vérkeringést a maratonfutás</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5499078" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/tobb-mint-felevel-nott-a-takarekoskodo-fiatalok-aranya-2982474/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2018/08/persely.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2018/08/+otf/163x163/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 163w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/78x78/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 78w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/75x75/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 75w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/62x62/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 62w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/80x80/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 80w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/1354x1354/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 1354w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/654x654/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 654w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/420x420/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 420w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/304x304/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 304w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/886x886/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 886w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/1004x1004/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 1004w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/777x777/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 777w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/1320x1320/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 1320w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/637x637/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 637w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/409x409/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 409w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/296x296/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 296w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/863x863/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 863w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/978x978/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 978w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/752x752/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 752w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/466x466/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 466w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/295x295/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 295w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/210x210/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 210w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/635x635/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 635w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/722x722/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 722w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/556x556/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 556w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/934x934/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 934w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/329x329/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 329w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/314x314/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 314w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/274x274/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 274w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/74x74/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 74w,https://www.nool.hu/wp-content/uploads/2018/08/+otf/71x71/SJMSUPuMHoGtzjPHjrvL__U5PVF9WRVJZX1NFQ__0YyHiMxuKN3QO88yDSLucViA+Ig+yAbKLbtVcsrvHSjYcSBSOwPcmbCrzbwlV9VfMhAp5pD4zoG1q1CYpmAh0=/persely.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tudatosság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/tobb-mint-felevel-nott-a-takarekoskodo-fiatalok-aranya-2982474/">Több mint felével nőtt a takarékoskodó fiatalok aránya</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kultura/hazai-kultura/meghalt-felfoldi-aniko-2983059/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/TZIHZ20190123019.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/163x163/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/78x78/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/75x75/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/62x62/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1354x1354/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/654x654/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/420x420/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/304x304/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/886x886/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1004x1004/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/777x777/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1320x1320/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/637x637/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/409x409/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/296x296/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/863x863/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/978x978/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/752x752/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/466x466/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/295x295/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/210x210/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/635x635/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/722x722/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/556x556/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/934x934/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/329x329/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/314x314/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/274x274/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/74x74/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/71x71/wFo+I55TOQbnMwXxxw8gOU5PVF9WRVJZX1NFQ60IAQ5wr9iB4DJJXC8a+__qxyV1FWyCI93uD0qWrZEUje86PtAgW__uiawbP0gHmzOCMpQEAFNmZo+xxa04IWOHE=/TZIHZ20190123019.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gyász</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kultura/hazai-kultura/meghalt-felfoldi-aniko-2983059/">Meghalt Felföldi Anikó</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/orszag-vilag/orban-viktor-varsoban-a-kormanyzo-part-elnokevel-targyalt-2982963/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/01/DMTI20200107010.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/01/+otf/163x163/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/78x78/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/75x75/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/62x62/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/80x80/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1354x1354/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/654x654/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/420x420/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/304x304/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/886x886/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1004x1004/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/777x777/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/1320x1320/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/637x637/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/409x409/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/296x296/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/863x863/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/978x978/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/752x752/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/466x466/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/295x295/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/210x210/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/635x635/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/722x722/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/556x556/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/934x934/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/329x329/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/314x314/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/274x274/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/74x74/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/01/+otf/71x71/OdSCj+0Utj0__VjyyCETiL05PVF9WRVJZX1NFQ7rXnuOHlyJYdWSzyQFfUcwT+tuUuejhZTfmPBwJyKb__7FbCbpDc8AajHHhM+wracwTWPw7PC1dNogekLIybxeE=/DMTI20200107010.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megbeszélés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/orszag-vilag/orban-viktor-varsoban-a-kormanyzo-part-elnokevel-targyalt-2982963/">Orbán Viktor Varsóban a kormányzó párt elnökével tárgyalt</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="https://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="https://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="https://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="https://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2848113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848113"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2848116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848116"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="9709b9fb80">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656698'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279347'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165739'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"806d5a49bb","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"41fbea3b08","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2983161","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708766'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/idojaras\/hazai-idojaras\/sok-napsutesre-szamithatunk-szerdan-2983161\/","ajax_url":"https:\/\/www.nool.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2983161","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459374'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.nool.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksnool180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>