<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Elhunyt az első magyar paralimpiai bajnok | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A nyolcvanhat éves korában elhunyt Tauber Zoltán 1976-ban, a Torontóban megrendezett V. paralimpiai játékokon szerezte meg Magyarország történetének első paralimpiai aranyérmét."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/hazai-sport/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elhunyt az első magyar paralimpiai bajnok | NOOL" />
<meta property="og:description" content="A nyolcvanhat éves korában elhunyt Tauber Zoltán 1976-ban Torontóban szerezte meg Magyarország történetének első paralimpiai aranyérmét." />
<meta property="og:url" content="https://www.nool.hu/sport/hazai-sport/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A nyolcvanhat éves korában elhunyt Tauber Zoltán 1976-ban, a Torontóban megrendezett V. paralimpiai játékokon szerezte meg Magyarország történetének első paralimpiai aranyérmét." />
<meta name="twitter:title" content="Elhunyt az első magyar paralimpiai bajnok | NOOL" />
<meta name="twitter:image" content="https://nool.hu/wp-content/uploads/2017/09/FBNOOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nool.hu/#website","url":"https://www.nool.hu/","name":"NOOL","potentialAction":{"@type":"SearchAction","target":"https://www.nool.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.nool.hu/sport/hazai-sport/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873/#webpage","url":"https://www.nool.hu/sport/hazai-sport/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873/","inLanguage":"hu","name":"Elhunyt az els\u0151 magyar paralimpiai bajnok | NOOL","isPartOf":{"@id":"https://www.nool.hu/#website"},"datePublished":"2020-10-01T17:23:43+00:00","dateModified":"2020-10-01T17:23:45+00:00","description":"A nyolcvanhat \u00e9ves kor\u00e1ban elhunyt Tauber Zolt\u00e1n 1976-ban, a Toront\u00f3ban megrendezett V. paralimpiai j\u00e1t\u00e9kokon szerezte meg Magyarorsz\u00e1g t\u00f6rt\u00e9net\u00e9nek els\u0151 paralimpiai arany\u00e9rm\u00e9t."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755492' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755492' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755493' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669452' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755493' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.nool.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.nool.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1601292068' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755493'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755493'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755493'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.nool.hu/?p=3481873' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fsport%2Fhazai-sport%2Felhunyt-az-elso-magyar-paralimpiai-bajnok-3481873%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fsport%2Fhazai-sport%2Felhunyt-az-elso-magyar-paralimpiai-bajnok-3481873%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3481873 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5499095" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=salg%C3%B3tarj%C3%A1n&category=&author=&after=&before=">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=p%C3%A1szt%C3%B3&category=&author=&after=&before=">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5359">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Malvin</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/240860" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.nool.hu/?s=salg%C3%B3tarj%C3%A1n&category=&author=&after=&before=">Salgótarján</a></li><li class=" menu-item "><a href="https://www.nool.hu/?s=balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="https://www.nool.hu/?s=p%C3%A1szt%C3%B3&category=&author=&after=&before=">Pásztó</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5359">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                gyász            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 10. 01. 19:23                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/sport/hazai-sport/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873/"
                       data-share-title="Elhunyt az első magyar paralimpiai bajnok" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/sport/hazai-sport/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Elhunyt az első magyar paralimpiai bajnok        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3481873" class="post-3481873 enews_article type-enews_article status-publish hentry enews_article_tags-tauber-zoltan enews_article_columns-hazai-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A nyolcvanhat éves korában elhunyt Tauber Zoltán 1976-ban, a Torontóban megrendezett V. paralimpiai játékokon szerezte meg Magyarország történetének első paralimpiai aranyérmét.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Nyolcvanhat éves korában elhunyt Tauber Zoltán, Magyarország első paralimpiai bajnoka – tájékoztatta az MTI-t a Magyar Paralimpiai Bizottság (MPB).</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499083" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurponnirrdv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5499094" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5499093" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az MPB felidézte: Tauber Zoltán 1945-ben, 11 évesen veszítette el mindkét alkarját, amikor lövedékeket szerelt szét, és egy kézigránát felrobbant a kezében. Egy gyermekotthonban tanult meg pingpongozni, ott vált versenyzővé. Részt vett az 1956-os forradalomban, túlélte a Kossuth téri vérengzést, a kézikocsiján kenyeret szállított a barikádokon harcoló forradalmároknak.</p>
<p>Tauber 1976-ban, a Torontóban megrendezett V. paralimpiai játékokon, a Torontolimpiádon szerezte meg Magyarország történetének első paralimpiai aranyérmét, az akkor 42 éves sportoló az egyéni asztalitenisz versenyen végzett az első helyen.<br />
Az eredményhirdetést követő napokban – szovjet politikai nyomásra – a magyar delegáció elhagyta a paralimpiai falut és hazarepült, így a Nemzetközi Paralimpiai Bizottság (IPC) az akkori szabályokra hivatkozva nem ismerte el a magyarok eredményeit, Tauber Zoltán aranyérmén kívül így Oláh József atlétikában szerzett bronzérmét sem.</p>
<p>„A díjátadás után az aranyérmet elrejtettem a zoknimba, hogy ha visszakérnék, azt mondhassam, elvesztettem. Így hoztam haza a medált, amit még ma is megkönnyezek, ha előveszem” – mesélte egy későbbi interjúban a világbajnok, kétszeres Európa-bajnoki ezüstérmes sportoló.</p>
<p>Tauber 1970-ben alapítója volt a Halassy Olivér Sport Klubnak, az első hazai mozgássérülteket segítő sportegyesületnek, amelynek alapítási napja (február 22.) 2018 óta minden esztendőben a Magyar Parasport Napja.</p>
<p>Paralimpiai bajnoki címét hivatalosan csak negyven év elteltével kaphatta vissza. 2016. augusztus 28-án, a Nemzeti Színházban rendezett, a riói paralimpiára utazó magyar paralimpiai csapat eskütételi ünnepségén a színpadon vehette át jelképesen ismét Tauber az aranyérmét.</p>
<p>Tauber Zoltánt az Emberi Erőforrások Minisztériuma, a Magyar Paralimpiai Bizottság, a Magyar Asztalitenisz Szövetség és a Magyar Paralimpiai Bajnokok Klubja is saját halottjának tekinti, temetésének helyét és időpontját később teszik közzé.</p>
<p><em>Forrás: MTI</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499084" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuoagebwkgeu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/tauber-zoltan" rel="tag">Tauber Zoltán</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499085" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulbnketelop" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/190-193/NOOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kozeppontban-az-idosek-4861238?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Középpontban az idősek" alt="Középpontban az idősek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4861238_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Középpontban az idősek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/majdnem-belefulladt-majd-atuszta-a-balatont-illes-fanni-paralimpikon-interju-4861145?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Majdnem belefulladt, majd átúszta a Balatont - Illés Fanni paralimpikon interjú!" alt="Majdnem belefulladt, majd átúszta a Balatont - Illés Fanni paralimpikon interjú!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4861145_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Majdnem belefulladt, majd átúszta a Balatont - Illés Fanni paralimpikon interjú!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kulcskerdes-a-nemzetgazdasagilag-fontos-vallalatok-megmentese-4861153?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kulcskérdés a nemzetgazdaságilag fontos vállalatok megmentése" alt="Kulcskérdés a nemzetgazdaságilag fontos vállalatok megmentése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4861153_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kulcskérdés a nemzetgazdaságilag fontos vállalatok megmentése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/585/aHR0cHM6Ly93d3cudmVvbC5odS9wci9ueWFyemFyby1qYWt1enppLXZhc2FyLXZlc3pwcmVtYmVuLTQwNTc5OTcv?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Nyárzáró jakuzzi vásár Veszprémben (x)" alt="Nyárzáró jakuzzi vásár Veszprémben (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/190_resized.jpg?avcount=1601571725">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nyárzáró jakuzzi vásár Veszprémben (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kishijan-megfulladt-egy-fiu-a-balaton-parton-torkan-akadt-egy-kulcs-4862968?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Kishíján megfulladt egy fiú a Balaton-parton, torkán akadt egy kulcs" alt="Kishíján megfulladt egy fiú a Balaton-parton, torkán akadt egy kulcs"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9380_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kishíján megfulladt egy fiú a Balaton-parton, torkán akadt egy kulcs</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/594/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9hcnJhLWlzLWVtbGVrZXpoZXRzei1hbWktbWVnLXNlbS10b3J0ZW50LXZlbGVkLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Arra is emlékezhetsz, ami meg sem történt veled" alt="Arra is emlékezhetsz, ami meg sem történt veled"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/193_resized.jpg?avcount=1601571725">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Arra is emlékezhetsz, ami meg sem történt veled</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499086" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuyberhqopnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/sport/hazai-sport/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499087" class="goaZone goaDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="5499088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-nool-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-nool-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vegre-sorsoltak-a-fradinak-tenyleg-a-legnagyobb-vilagsztarok-jonnek-budapestre-4864019?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Végre sorsoltak a Fradinak! Tényleg a legnagyobb világsztárok jönnek Budapestre' class='title'>Végre sorsoltak a Fradinak! Tényleg a legnagyobb világsztárok jönnek Budapestre<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-10-01 18:22:49">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-szfe-szappanoperahaz-4864008?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az SZFE szappanoperaház' class='title'>Az SZFE szappanoperaház<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-10-01 18:14:49">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gondolatok-a-konyvdaralasrol-4863768?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gondolatok a könyvdarálásról' class='title'>Gondolatok a könyvdarálásról<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-10-01 17:03:44">25 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ebben-az-evben-is-melegunk-lesz-a-fa-aratol-4863872?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ebben az évben is melegünk lesz a fa árától?' class='title'>Ebben az évben is melegünk lesz a fa árától?<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-10-01 17:30:58">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-parazs-merkozeseken-is-fo-az-egeszseg-vedelme-4863993?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A parázs mérkőzéseken is fő az egészség védelme' class='title'>A parázs mérkőzéseken is fő az egészség védelme<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-10-01 18:04:54">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megideztek-babitsot-a-szulohaztol-az-egykori-tanyaig-setaltak-4864039?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megidézték Babitsot: a szülőháztól az egykori tanyáig sétáltak' class='title'>Megidézték Babitsot: a szülőháztól az egykori tanyáig sétáltak<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-10-01 18:10:28">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/csuszopenzert-cserebe-allitott-ki-horgaszengedelyeket-egy-hodmezovasarhelyi-ferfi-4863779?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csúszópénzért cserébe állított ki horgászengedélyeket egy hódmezővásárhelyi férfi' class='title'>Csúszópénzért cserébe állított ki horgászengedélyeket egy hódmezővásárhelyi férfi<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-10-01 17:01:29">27 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/itt-a-valasz-nem-kizart-hogy-nogradban-is-aruhazat-nyit-az-aldi-3476185/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/09/20190708ALDIULLO1530ok-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/09/+otf/80x80/eiucdkA2mgzXRa5szlyNrk5PVF9WRVJZX1NFQ1a5yERK8iP2cNMViHlTn2lOsdJwGFR0CY7fdlpil+u9UneFxndkJGi1cdjXwWdONJYn5P8pK61bOj8P+ubJTN8=/20190708ALDIULLO1530ok-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/itt-a-valasz-nem-kizart-hogy-nogradban-is-aruhazat-nyit-az-aldi-3476185/">Itt a válasz: nem kizárt, hogy Nógrádban is áruházat nyit az Aldi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/brutalis-adat-soha-ennyi-uj-fertozottet-nem-regisztraltak-meg-egy-nap-alatt-nogradban-3467621/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/terkep0925.png'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/bbQUNCL3zYW3FH2s4NFevU5PVF9WRVJZX1NFQ5tVx2jcCpvX3GbYjAkOnLeR7f7z3__2dpnsXQYWJF89lfgUv5IrkfL+XULEgHbYhW15vWcJA7xTdHxUQH__R3CF4=/terkep0925.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/brutalis-adat-soha-ennyi-uj-fertozottet-nem-regisztraltak-meg-egy-nap-alatt-nogradban-3467621/">Brutális adat: soha ennyi új fertőzöttet nem regisztráltak még egy nap alatt Nógrádban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-nagylocnal-3469316/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/shutterstock1172697790.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/3Ci2NgYH15__XuLlaFehI905PVF9WRVJZX1NFQyut5cvxpo4kKt7Ce9AV__GYZJxPQqoWeU2tzFHypJuV3VpmNNzLR7jfFmp42eMWz7eTCCl+0N6zqkQN2otV1gIU=/shutterstock1172697790.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-nagylocnal-3469316/">Összeütközött két autó Nagylócnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/eletveszely-szemet-es-kozmulopas-igazi-szegyenfoltja-salgotarjannak-a-lakotelep-3464342/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/09/HM0365-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/09/+otf/80x80/2pltguBhlxSfbR+HyQ1auE5PVF9WRVJZX1NFQxAGl__axL1FPkiqqO6Tw2dGW3mbZ__69624+7hXViIZyVuEhw97polEi83QzAjoUTdsO7LSvNBnIuwu5nlG5WzB4=/HM0365-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/eletveszely-szemet-es-kozmulopas-igazi-szegyenfoltja-salgotarjannak-a-lakotelep-3464342/">Életveszély, szemét és közműlopás: igazi szégyenfoltja Salgótarjánnak a lakótelep</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/matrai-etterem-gasztronomiajat-viragoztatja-fel-a-vilaglatott-pasztoi-sef-3473431/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/09/LAB0218-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/09/+otf/80x80/KiJaIHIL3Kn__xzJ__kYWVQk5PVF9WRVJZX1NFQyJmfY94jjglV91oCJ7EngfqngAubfjFLiLd9cGH__SFGj5R__G0BO2CB01RYDT5LIdLFolyET__QvLjVAOfHPSqfE=/LAB0218-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/matrai-etterem-gasztronomiajat-viragoztatja-fel-a-vilaglatott-pasztoi-sef-3473431/">Mátrai éttermet virágoztat fel a világlátott pásztói séf</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/indul-az-elso-elektromos-bringatura-a-balaton-felvideken-170340/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Indul az első elektromos bringatúra a Balaton-felvidéken' class='title'>Indul az első elektromos bringatúra a Balaton-felvidéken</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kishijan-megfulladt-egy-fiu-a-balaton-parton-torkan-akadt-egy-kulcs-170344/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kis híján megfulladt egy fiú a Balaton-parton, torkán akadt egy kulcs' class='title'>Kis híján megfulladt egy fiú a Balaton-parton, torkán akadt egy kulcs</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.10.02.</span><span class='second'>06.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/vadlan-ultra-terep-2020-153921/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vadlán Ultra Terep 2020' class='title'>Vadlán Ultra Terep 2020</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.10.02.</span><span class='second'>10.00.</span><span class='third'>Kapolcs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/programok/volgyhetvegek-4-155197/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Völgyhétvégék #4' class='title'>Völgyhétvégék #4</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.10.02.</span><span class='second'>12.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/halfesztival-siofok-2020-142028/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Halfesztivál – Siófok 2020' class='title'>ELMARAD – Halfesztivál – Siófok 2020</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.10.02.</span><span class='second'>15.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/jazz-karos-2-159494/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Jazz & Karos' class='title'>ELMARAD – Jazz & Karos</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"><div id="5499089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/lassan-visszaveszi-a-termeszet-salgotarjan-emblematikus-epuletet-3478549/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/09/DJI1081-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/09/+otf/80x80/G7k6K5j3sYG3flXHiJ0gQU5PVF9WRVJZX1NFQ__IY424NcxgkdhKuL8dur559uFEQWqT0RPlgxhWl0M6T/DJI1081-scaled.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/210x210/G7k6K5j3sYG3flXHiJ0gQU5PVF9WRVJZX1NFQ__IY424NcxgkdhKuL8dur559uFEQWqT0RPlgxhWl0M6T/DJI1081-scaled.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/314x314/G7k6K5j3sYG3flXHiJ0gQU5PVF9WRVJZX1NFQ__IY424NcxgkdhKuL8dur559uFEQWqT0RPlgxhWl0M6T/DJI1081-scaled.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/556x556/G7k6K5j3sYG3flXHiJ0gQU5PVF9WRVJZX1NFQ__IY424NcxgkdhKuL8dur559uFEQWqT0RPlgxhWl0M6T/DJI1081-scaled.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/752x752/G7k6K5j3sYG3flXHiJ0gQU5PVF9WRVJZX1NFQ__IY424NcxgkdhKuL8dur559uFEQWqT0RPlgxhWl0M6T/DJI1081-scaled.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/1004x1004/G7k6K5j3sYG3flXHiJ0gQU5PVF9WRVJZX1NFQ__IY424NcxgkdhKuL8dur559uFEQWqT0RPlgxhWl0M6T/DJI1081-scaled.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/1354x1354/G7k6K5j3sYG3flXHiJ0gQU5PVF9WRVJZX1NFQ__IY424NcxgkdhKuL8dur559uFEQWqT0RPlgxhWl0M6T/DJI1081-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                karancs hotel                            </span>
                                                                                            <span class="enews-article-offerer-author">B.L.</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/kozelet/helyi-kozelet/lassan-visszaveszi-a-termeszet-salgotarjan-emblematikus-epuletet-3478549/">Lassan visszaveszi a természet Salgótarján emblematikus épületét (fotók)</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="5499090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gyász</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/sport/hazai-sport/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873/">Elhunyt az első magyar paralimpiai bajnok</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A nyolcvanhat éves korában elhunyt Tauber Zoltán 1976-ban Torontóban szerezte meg Magyarország történetének első paralimpiai aranyérmét.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="5499091" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/ezek-a-varosok-lesznek-a-legnepszerubb-uti-celok-az-oszi-szunetben-3481825/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/Zalakaros.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/Bol89oD0eoNx5I__FgpMjmU5PVF9WRVJZX1NFQ4XwQZHmxYxLRTElY1gYRrMqfKZt0sJKbZkg+y8Rkzo095x3ns4TmgwCagE8JQdUGAUwwnSox2EslxCcOAtq5II=/Zalakaros.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/Bol89oD0eoNx5I__FgpMjmU5PVF9WRVJZX1NFQ4XwQZHmxYxLRTElY1gYRrMqfKZt0sJKbZkg+y8Rkzo095x3ns4TmgwCagE8JQdUGAUwwnSox2EslxCcOAtq5II=/Zalakaros.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/Bol89oD0eoNx5I__FgpMjmU5PVF9WRVJZX1NFQ4XwQZHmxYxLRTElY1gYRrMqfKZt0sJKbZkg+y8Rkzo095x3ns4TmgwCagE8JQdUGAUwwnSox2EslxCcOAtq5II=/Zalakaros.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/Bol89oD0eoNx5I__FgpMjmU5PVF9WRVJZX1NFQ4XwQZHmxYxLRTElY1gYRrMqfKZt0sJKbZkg+y8Rkzo095x3ns4TmgwCagE8JQdUGAUwwnSox2EslxCcOAtq5II=/Zalakaros.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/Bol89oD0eoNx5I__FgpMjmU5PVF9WRVJZX1NFQ4XwQZHmxYxLRTElY1gYRrMqfKZt0sJKbZkg+y8Rkzo095x3ns4TmgwCagE8JQdUGAUwwnSox2EslxCcOAtq5II=/Zalakaros.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/Bol89oD0eoNx5I__FgpMjmU5PVF9WRVJZX1NFQ4XwQZHmxYxLRTElY1gYRrMqfKZt0sJKbZkg+y8Rkzo095x3ns4TmgwCagE8JQdUGAUwwnSox2EslxCcOAtq5II=/Zalakaros.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/Bol89oD0eoNx5I__FgpMjmU5PVF9WRVJZX1NFQ4XwQZHmxYxLRTElY1gYRrMqfKZt0sJKbZkg+y8Rkzo095x3ns4TmgwCagE8JQdUGAUwwnSox2EslxCcOAtq5II=/Zalakaros.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kevesebben utaznak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/ezek-a-varosok-lesznek-a-legnepszerubb-uti-celok-az-oszi-szunetben-3481825/">Ezek a városok lesznek a legnépszerűbb úti célok az őszi szünetben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/digitalia/vegre-magyarorszagra-ert-a-google-play-pass-3481540/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/szamitogepesportgamerjatekosvideojatekshutterstock1430140205-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/6545yICQoDAsulXRQm7N+05PVF9WRVJZX1NFQ__LirjSuwSjwNEv3r3iZ8vXEBH+Vnty2Mr39XJRVRsaF7UU0hE1oJrxOTJ90tcnR3UXn__yWLw1r5hMBG25l4v2I=/szamitogepesportgamerjatekosvideojatekshutterstock1430140205-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/6545yICQoDAsulXRQm7N+05PVF9WRVJZX1NFQ__LirjSuwSjwNEv3r3iZ8vXEBH+Vnty2Mr39XJRVRsaF7UU0hE1oJrxOTJ90tcnR3UXn__yWLw1r5hMBG25l4v2I=/szamitogepesportgamerjatekosvideojatekshutterstock1430140205-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/6545yICQoDAsulXRQm7N+05PVF9WRVJZX1NFQ__LirjSuwSjwNEv3r3iZ8vXEBH+Vnty2Mr39XJRVRsaF7UU0hE1oJrxOTJ90tcnR3UXn__yWLw1r5hMBG25l4v2I=/szamitogepesportgamerjatekosvideojatekshutterstock1430140205-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/6545yICQoDAsulXRQm7N+05PVF9WRVJZX1NFQ__LirjSuwSjwNEv3r3iZ8vXEBH+Vnty2Mr39XJRVRsaF7UU0hE1oJrxOTJ90tcnR3UXn__yWLw1r5hMBG25l4v2I=/szamitogepesportgamerjatekosvideojatekshutterstock1430140205-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/6545yICQoDAsulXRQm7N+05PVF9WRVJZX1NFQ__LirjSuwSjwNEv3r3iZ8vXEBH+Vnty2Mr39XJRVRsaF7UU0hE1oJrxOTJ90tcnR3UXn__yWLw1r5hMBG25l4v2I=/szamitogepesportgamerjatekosvideojatekshutterstock1430140205-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/6545yICQoDAsulXRQm7N+05PVF9WRVJZX1NFQ__LirjSuwSjwNEv3r3iZ8vXEBH+Vnty2Mr39XJRVRsaF7UU0hE1oJrxOTJ90tcnR3UXn__yWLw1r5hMBG25l4v2I=/szamitogepesportgamerjatekosvideojatekshutterstock1430140205-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/6545yICQoDAsulXRQm7N+05PVF9WRVJZX1NFQ__LirjSuwSjwNEv3r3iZ8vXEBH+Vnty2Mr39XJRVRsaF7UU0hE1oJrxOTJ90tcnR3UXn__yWLw1r5hMBG25l4v2I=/szamitogepesportgamerjatekosvideojatekshutterstock1430140205-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Alkalmazás és játék Androidra</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/digitalia/vegre-magyarorszagra-ert-a-google-play-pass-3481540/">Végre Magyarországra ért a Google Play Pass</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/egyperces/150-millio-eves-toll-segithet-megerteni-a-madarak-evoluciojat-3481591/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/fosszilia.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/NU201qLh3pxv__JncfBRNDU5PVF9WRVJZX1NFQ2yp5vHCHbhSJcmXoUXv3__L1WY++Y1MSV00SsgEQ8NRvvY3p__l983JcCPqwD6Be9RgEgdWEiVQCHxKoD7pBqWfw=/fosszilia.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/NU201qLh3pxv__JncfBRNDU5PVF9WRVJZX1NFQ2yp5vHCHbhSJcmXoUXv3__L1WY++Y1MSV00SsgEQ8NRvvY3p__l983JcCPqwD6Be9RgEgdWEiVQCHxKoD7pBqWfw=/fosszilia.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/NU201qLh3pxv__JncfBRNDU5PVF9WRVJZX1NFQ2yp5vHCHbhSJcmXoUXv3__L1WY++Y1MSV00SsgEQ8NRvvY3p__l983JcCPqwD6Be9RgEgdWEiVQCHxKoD7pBqWfw=/fosszilia.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/NU201qLh3pxv__JncfBRNDU5PVF9WRVJZX1NFQ2yp5vHCHbhSJcmXoUXv3__L1WY++Y1MSV00SsgEQ8NRvvY3p__l983JcCPqwD6Be9RgEgdWEiVQCHxKoD7pBqWfw=/fosszilia.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/NU201qLh3pxv__JncfBRNDU5PVF9WRVJZX1NFQ2yp5vHCHbhSJcmXoUXv3__L1WY++Y1MSV00SsgEQ8NRvvY3p__l983JcCPqwD6Be9RgEgdWEiVQCHxKoD7pBqWfw=/fosszilia.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/NU201qLh3pxv__JncfBRNDU5PVF9WRVJZX1NFQ2yp5vHCHbhSJcmXoUXv3__L1WY++Y1MSV00SsgEQ8NRvvY3p__l983JcCPqwD6Be9RgEgdWEiVQCHxKoD7pBqWfw=/fosszilia.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/NU201qLh3pxv__JncfBRNDU5PVF9WRVJZX1NFQ2yp5vHCHbhSJcmXoUXv3__L1WY++Y1MSV00SsgEQ8NRvvY3p__l983JcCPqwD6Be9RgEgdWEiVQCHxKoD7pBqWfw=/fosszilia.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">mérföldkő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/egyperces/150-millio-eves-toll-segithet-megerteni-a-madarak-evoluciojat-3481591/">150 millió éves toll segíthet megérteni a madarak evolúcióját</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="5499092" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kultura/hazai-kultura/kezdodik-az-orosz-zenei-fesztival-3481555/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/DMOHA20200313009v2-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/QuMc6NDJlODfgmuB__3gs8k5PVF9WRVJZX1NFQ5u1__SkBSB4FAr8jxSNRJWfw6INZ6kc7xw1J7bmSnh7gogQLgObVT+P9g5455liOs1sjWXhIc2lZoucAVldZ+qo=/DMOHA20200313009v2-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/QuMc6NDJlODfgmuB__3gs8k5PVF9WRVJZX1NFQ5u1__SkBSB4FAr8jxSNRJWfw6INZ6kc7xw1J7bmSnh7gogQLgObVT+P9g5455liOs1sjWXhIc2lZoucAVldZ+qo=/DMOHA20200313009v2-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/QuMc6NDJlODfgmuB__3gs8k5PVF9WRVJZX1NFQ5u1__SkBSB4FAr8jxSNRJWfw6INZ6kc7xw1J7bmSnh7gogQLgObVT+P9g5455liOs1sjWXhIc2lZoucAVldZ+qo=/DMOHA20200313009v2-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/QuMc6NDJlODfgmuB__3gs8k5PVF9WRVJZX1NFQ5u1__SkBSB4FAr8jxSNRJWfw6INZ6kc7xw1J7bmSnh7gogQLgObVT+P9g5455liOs1sjWXhIc2lZoucAVldZ+qo=/DMOHA20200313009v2-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/QuMc6NDJlODfgmuB__3gs8k5PVF9WRVJZX1NFQ5u1__SkBSB4FAr8jxSNRJWfw6INZ6kc7xw1J7bmSnh7gogQLgObVT+P9g5455liOs1sjWXhIc2lZoucAVldZ+qo=/DMOHA20200313009v2-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/QuMc6NDJlODfgmuB__3gs8k5PVF9WRVJZX1NFQ5u1__SkBSB4FAr8jxSNRJWfw6INZ6kc7xw1J7bmSnh7gogQLgObVT+P9g5455liOs1sjWXhIc2lZoucAVldZ+qo=/DMOHA20200313009v2-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/QuMc6NDJlODfgmuB__3gs8k5PVF9WRVJZX1NFQ5u1__SkBSB4FAr8jxSNRJWfw6INZ6kc7xw1J7bmSnh7gogQLgObVT+P9g5455liOs1sjWXhIc2lZoucAVldZ+qo=/DMOHA20200313009v2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A zene világnapja</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kultura/hazai-kultura/kezdodik-az-orosz-zenei-fesztival-3481555/">Kezdődik az Orosz Zenei Fesztivál</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/nemzetisegunkert-dijat-kapott-bank-volt-polgarmestere-3474433/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/09/nog06vezet-2-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/09/+otf/80x80/VBZ0vC0mrPXR3__XDKxgC205PVF9WRVJZX1NFQ13hd8B__LnIs1ygSVYyQnI6rf26Xm+Ia__ewWh6giK8zeqPQzqeN__Pmjd248uQcNU1QzyB66pk+7Bp+__ax6CQ0go=/nog06vezet-2-scaled.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/210x210/VBZ0vC0mrPXR3__XDKxgC205PVF9WRVJZX1NFQ13hd8B__LnIs1ygSVYyQnI6rf26Xm+Ia__ewWh6giK8zeqPQzqeN__Pmjd248uQcNU1QzyB66pk+7Bp+__ax6CQ0go=/nog06vezet-2-scaled.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/314x314/VBZ0vC0mrPXR3__XDKxgC205PVF9WRVJZX1NFQ13hd8B__LnIs1ygSVYyQnI6rf26Xm+Ia__ewWh6giK8zeqPQzqeN__Pmjd248uQcNU1QzyB66pk+7Bp+__ax6CQ0go=/nog06vezet-2-scaled.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/556x556/VBZ0vC0mrPXR3__XDKxgC205PVF9WRVJZX1NFQ13hd8B__LnIs1ygSVYyQnI6rf26Xm+Ia__ewWh6giK8zeqPQzqeN__Pmjd248uQcNU1QzyB66pk+7Bp+__ax6CQ0go=/nog06vezet-2-scaled.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/752x752/VBZ0vC0mrPXR3__XDKxgC205PVF9WRVJZX1NFQ13hd8B__LnIs1ygSVYyQnI6rf26Xm+Ia__ewWh6giK8zeqPQzqeN__Pmjd248uQcNU1QzyB66pk+7Bp+__ax6CQ0go=/nog06vezet-2-scaled.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/1004x1004/VBZ0vC0mrPXR3__XDKxgC205PVF9WRVJZX1NFQ13hd8B__LnIs1ygSVYyQnI6rf26Xm+Ia__ewWh6giK8zeqPQzqeN__Pmjd248uQcNU1QzyB66pk+7Bp+__ax6CQ0go=/nog06vezet-2-scaled.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/09/+otf/1354x1354/VBZ0vC0mrPXR3__XDKxgC205PVF9WRVJZX1NFQ13hd8B__LnIs1ygSVYyQnI6rf26Xm+Ia__ewWh6giK8zeqPQzqeN__Pmjd248uQcNU1QzyB66pk+7Bp+__ax6CQ0go=/nog06vezet-2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">elismerés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/nemzetisegunkert-dijat-kapott-bank-volt-polgarmestere-3474433/">Nemzetiségünkért díjat kapott Bánk volt polgármestere</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hegedűs Henrik</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/adomanyt-gyujt-karpataljai-raszoruloknak-az-okumenikus-segelyszervezet-3481525/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/IMG5400BeregszaszOsztas20180214-scaled-e1601564027354.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/HgxC1Z5SnxZenGCxfPU4sU5PVF9WRVJZX1NFQwCcrJyyhEvt4ndgAYk0e+UXcDBjcEtPb1jIEZzSYL46wbfI3ALscpvqrn1+1nmeS2g9vDcaQfOvJ4AVCpznwWw=/IMG5400BeregszaszOsztas20180214-scaled-e1601564027354.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/HgxC1Z5SnxZenGCxfPU4sU5PVF9WRVJZX1NFQwCcrJyyhEvt4ndgAYk0e+UXcDBjcEtPb1jIEZzSYL46wbfI3ALscpvqrn1+1nmeS2g9vDcaQfOvJ4AVCpznwWw=/IMG5400BeregszaszOsztas20180214-scaled-e1601564027354.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/HgxC1Z5SnxZenGCxfPU4sU5PVF9WRVJZX1NFQwCcrJyyhEvt4ndgAYk0e+UXcDBjcEtPb1jIEZzSYL46wbfI3ALscpvqrn1+1nmeS2g9vDcaQfOvJ4AVCpznwWw=/IMG5400BeregszaszOsztas20180214-scaled-e1601564027354.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/HgxC1Z5SnxZenGCxfPU4sU5PVF9WRVJZX1NFQwCcrJyyhEvt4ndgAYk0e+UXcDBjcEtPb1jIEZzSYL46wbfI3ALscpvqrn1+1nmeS2g9vDcaQfOvJ4AVCpznwWw=/IMG5400BeregszaszOsztas20180214-scaled-e1601564027354.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/HgxC1Z5SnxZenGCxfPU4sU5PVF9WRVJZX1NFQwCcrJyyhEvt4ndgAYk0e+UXcDBjcEtPb1jIEZzSYL46wbfI3ALscpvqrn1+1nmeS2g9vDcaQfOvJ4AVCpznwWw=/IMG5400BeregszaszOsztas20180214-scaled-e1601564027354.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/HgxC1Z5SnxZenGCxfPU4sU5PVF9WRVJZX1NFQwCcrJyyhEvt4ndgAYk0e+UXcDBjcEtPb1jIEZzSYL46wbfI3ALscpvqrn1+1nmeS2g9vDcaQfOvJ4AVCpznwWw=/IMG5400BeregszaszOsztas20180214-scaled-e1601564027354.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/HgxC1Z5SnxZenGCxfPU4sU5PVF9WRVJZX1NFQwCcrJyyhEvt4ndgAYk0e+UXcDBjcEtPb1jIEZzSYL46wbfI3ALscpvqrn1+1nmeS2g9vDcaQfOvJ4AVCpznwWw=/IMG5400BeregszaszOsztas20180214-scaled-e1601564027354.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">rászorulók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/adomanyt-gyujt-karpataljai-raszoruloknak-az-okumenikus-segelyszervezet-3481525/">Kárpátaljaiaknak gyűjt adományt az Ökumenikus Segélyszervezet</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.nool.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2079157/">
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="https://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="https://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="https://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="https://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2848113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848113"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2848116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848116"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3065151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3065151"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
<li id="menu-item-3317936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3317936"><a href="https://mediaworks.hu/termekek/noolhu-1028/">Médiaajánlat</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/nmh-2000" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#6e0a0709071a0f02071d020f1e2e030b0a070f19011c051d40061b"><span class="__cf_email__" data-cfemail="4b2f222c223f2a272238272a3b0b262e2f222a3c2439203865233e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565593'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"931f1fec6a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6b213cdef9","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3481873","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/sport\/hazai-sport\/elhunyt-az-elso-magyar-paralimpiai-bajnok-3481873\/","ajax_url":"https:\/\/www.nool.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3481873","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755493'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/noolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>