<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Demeter Szilárd: a mi kultúránk attól erős, hogy sokszínű | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Petőfi Irodalmi Múzeum főigazgatója úgy véli, a magyar kultúrában helye van mindenkinek, aki értéket teremt vagy hordoz."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/hazai-kultura/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Demeter Szilárd: a mi kultúránk attól erős, hogy sokszínű | NOOL" />
<meta property="og:description" content="A Petőfi Irodalmi Múzeum főigazgatója úgy véli, a magyar kultúrában helye van mindenkinek, aki értéket teremt vagy hordoz." />
<meta property="og:url" content="https://www.nool.hu/kultura/hazai-kultura/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/1200x630/FBNOOL1400x900.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Petőfi Irodalmi Múzeum főigazgatója úgy véli, a magyar kultúrában helye van mindenkinek, aki értéket teremt vagy hordoz." />
<meta name="twitter:title" content="Demeter Szilárd: a mi kultúránk attól erős, hogy sokszínű | NOOL" />
<meta name="twitter:image" content="https://nool.hu/wp-content/uploads/2017/09/FBNOOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nool.hu/#website","url":"https://www.nool.hu/","name":"NOOL","potentialAction":{"@type":"SearchAction","target":"https://www.nool.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.nool.hu/kultura/hazai-kultura/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594/#webpage","url":"https://www.nool.hu/kultura/hazai-kultura/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594/","inLanguage":"hu","name":"Demeter Szil\u00e1rd: a mi kult\u00far\u00e1nk att\u00f3l er\u0151s, hogy soksz\u00edn\u0171 | NOOL","isPartOf":{"@id":"https://www.nool.hu/#website"},"datePublished":"2020-12-11T16:47:32+00:00","dateModified":"2020-12-11T16:50:09+00:00","description":"A Pet\u0151fi Irodalmi M\u00fazeum f\u0151igazgat\u00f3ja \u00fagy v\u00e9li, a magyar kult\u00far\u00e1ban helye van mindenkinek, aki \u00e9rt\u00e9ket teremt vagy hordoz."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755492' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755493' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669452' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755493' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.nool.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.nool.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1605270558' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521957' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755493'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755493'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755493'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014542'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.nool.hu/?p=3628594' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fkultura%2Fhazai-kultura%2Fa-mi-kulturank-attol-eros-hogy-sokszinu-3628594%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Fkultura%2Fhazai-kultura%2Fa-mi-kulturank-attol-eros-hogy-sokszinu-3628594%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3628594 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4011492" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuynmrbjmtwi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvclhlniuif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=salg%C3%B3tarj%C3%A1n&category=&author=&after=&before=">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=p%C3%A1szt%C3%B3&category=&author=&after=&before=">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5359">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            6°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Árpád</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243629" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.nool.hu/?s=salg%C3%B3tarj%C3%A1n&category=&author=&after=&before=">Salgótarján</a></li><li class=" menu-item "><a href="https://www.nool.hu/?s=balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="https://www.nool.hu/?s=p%C3%A1szt%C3%B3&category=&author=&after=&before=">Pásztó</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5359">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                vélemény            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 12. 11. 17:47                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/kultura/hazai-kultura/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594/"
                       data-share-title="Demeter Szilárd: a mi kultúránk attól erős, hogy sokszínű" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/kultura/hazai-kultura/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Demeter Szilárd: a mi kultúránk attól erős, hogy sokszínű        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3628594" class="post-3628594 enews_article type-enews_article status-publish hentry enews_article_tags-demeter-szilard enews_article_columns-hazai-kultura enews_article_columns-kultura mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Petőfi Irodalmi Múzeum főigazgatója úgy véli, a magyar kultúrában helye van mindenkinek, aki értéket teremt vagy hordoz.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.nool.hu/bulvar-celeb/tunderszepek-2021-3605662/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3993867" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukqheuerny" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4011498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuspkoitpmac" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhupejecimniz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4011500" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupacfmqjrrx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumfqkfvfshu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Demeter Szilárd, a Petőfi Irodalmi Múzeum (PIM) főigazgatója vitákat kiváltó írása óta első alkalommal exkluzív interjút adott a Kontra.hu-nak, amelyben határozottan kijelentette, hogy ő nem antiszemita, és beszélt a magyar kultúra sokszínűségéről is.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4011480" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurlhohrofhx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A vitatott tartalmú publicisztikával kapcsolatosan a PIM főigazgatója kijelentette, hogy az nem volt antiszemita, hozzáfűzve: soha még csak antiszemita gondolata se volt.</p>
<p>Demeter Szilárd elmondása alapján ő edzett, a felesége viszont sokkal nehezebb helyzetbe került,</p>
<blockquote><p>a közösségi oldalakon tucatjával kapott halálos fenyegetéseket, mindkettejük részére, sőt kipécézték a gyereküket is.</p></blockquote>
<p>Olyanokat írtak a feleségének, hogy készítse a meleg holmit a gyereknek, mert Szibériában hideg van, és a fűtetlen vagon sem fog jót tenni a gyerek egészségének. Vagy hogy nehéz lesz egyedül felnevelni a gyereket, miután a férje lógni fog.</p>
<p>Tehát a „toleráns” baloldaliak kivégzéssel fenyegették meg Demeter Szilárdot és deportálással a családját.</p>
<p>Az interjú egy következő részében a kérdező azon felvetésére, hogy „Demeter a tolerancia tekintetében liberálisabb, mint a baloldal„, azt felelte: ő a magyar kultúra egészében gondolkodik. Hozzátette:</p>
<blockquote><p>a mi kultúránk attól erős, mert sokszínű. Helye van benne mindenkinek, aki értéket teremt vagy hordoz.</p></blockquote>
<p>Szerinte „a baj inkább az lehet, hogy ő nem kér engedélyt a balliberálisoktól a döntéseihez és cselekedeteihez, sőt, folyamatosan megkérdőjelezi a több évtizedes véleménymonopóliumukat, és azt, hogy ők mondják meg, mi a teljesítmény”. Ezek szerint ez főbenjáró bűn – emelte ki.</p>
<p>Azzal összefüggésben, hogy egyes baloldali művészek – többek között Bródy János – már közölték, hogy az írása miatt nem mennek többé a PIM-be, Demeter Szilárd – azon kívül, hogy elismerően beszélt Bródy János zenei munkásságáról – a következőket mondta: a PIM nyitott intézmény. Az jön be, aki akar, és az nem jön be, aki nem akar. A következő években lesznek olyanok, akik nem jönnek be. Az ő dolga az, hogy ez ne hiányként vevődjön észre.</p>
<p>Hozzáfűzte: „hál&#8217; Istennek, a magyar kultúra erős, sokszínű, rengeteg tehetséges alkotó- és előadóművészünk van, hát majd bejönnek mások. Kölcsey írja egy helyütt, hogy az emberi tehetség parányi lámpás, egyszerre keskeny kört tölthet meg a fényével, ha elviszed valahonnan, akkor sötétség marad utána. De Kölcsey azt nem mondta, hogy ugyanazt a helyet más tehetség fényével ne lehetne megvilágítani, és akkor nincs sötétség„.</p>
<p>A Demeter Szilárddal készül interjú teljes egészében <a href="https://kontra.hu/demeter-szilard-tevedtem" target="_blank" rel="noopener noreferrer">itt</a> olvasható el.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.nool.hu/orszag-vilag/felfuggeszti-az-idosek-vasarlasi-idosavjat-a-kormany-szombattol-3628264/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Felfüggeszti az idősek vásárlási idősávját a kormány szombattól</span>
                        </div>
                    </a>
                                                        <a href="https://www.nool.hu/sport/hazai-sport/szoboszlai-dominik-hamarosan-alairhat-az-rb-leipzighez-3628123/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Szoboszlai Dominik hamarosan aláírhat az RB Leipzighez</span>
                        </div>
                    </a>
                                                        <a href="https://www.nool.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/borzongato-arra-ebredt-hogy-katicabogarak-tizezrei-szalltak-meg-a-hazat-video-3627562/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Borzongató! Arra ébredt, hogy katicabogarak tízezrei szállták meg a házát (videó)</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/klasszikus-toltott-kaposzta.recept/?utm_source=nool&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=2-toltott_kaposzta"
           style="background-image: url('http://www.nool.hu/wp-content/uploads/ext/NativeTrafficDeflector/2-toltott_kaposzta.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.nool.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/klasszikus-toltott-kaposzta.recept/?utm_source=nool&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=2-toltott_kaposzta">Nincs karácsony töltött káposzta nélkül – klasszikus recept a Mindmegettétől</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716088" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuomoeloikcs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/demeter-szilard" rel="tag">demeter szilárd</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716093" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulnflolsomn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/294-293-284-289/NOOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/897/aHR0cHM6Ly91bmlsaWZlLmh1L3Blbnp1Z3llay8yMDIwMTIwMi11bmlsaWZlLWVzLWRpYWtoaXRlbC1wZW56dWd5aS13ZWJpbmFyaXVtLmh0bWw%3D?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium" alt="Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/294_resized.jpg?avcount=1607706123">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kifuthat-az-idobol-a-baloldali-egyseg-5096263?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kifuthat az időből a baloldali egység" alt="Kifuthat az időből a baloldali egység"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5096263_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kifuthat az időből a baloldali egység</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/9-1-gongyolt-hus-recept-az-unnepi-asztalra-amit-imadni-fog-a-csalad-5095042?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="9+1 göngyölt hús recept az ünnepi asztalra, amit imádni fog a család " alt="9+1 göngyölt hús recept az ünnepi asztalra, amit imádni fog a család "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5095042_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">9+1 göngyölt hús recept az ünnepi asztalra, amit imádni fog a család </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/894/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaHVza2VueWVyLWtldGNodXBwYWwtdmlkZW8tcmVjZXB0LTYwMDgwLw%3D%3D?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Ketchupos húskenyér: ha unod a hagyományos fasírtot- receptvideó" alt="Ketchupos húskenyér: ha unod a hagyományos fasírtot- receptvideó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/293_resized.jpg?avcount=1607706123">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ketchupos húskenyér: ha unod a hagyományos fasírtot- receptvideó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/alkalmatlan-a-jobbik-a-nemzeti-ertekek-vedelmere-5096304?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Alkalmatlan a Jobbik a nemzeti értékek védelmére" alt="Alkalmatlan a Jobbik a nemzeti értékek védelmére"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5096304_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Alkalmatlan a Jobbik a nemzeti értékek védelmére</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/867/aHR0cHM6Ly93d3cuemFvbC5odS9wci96YWxha2Fyb3NpLWVsbWVueS1hamFuZGVrLTQ3MzQ3NjYv?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="ZALAKAROSI ÉLMÉNY AJÁNDÉK" alt="ZALAKAROSI ÉLMÉNY AJÁNDÉK"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/284_resized.jpg?avcount=1607706123">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">ZALAKAROSI ÉLMÉNY AJÁNDÉK</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/daralt-hussal-rakott-krumpli.recept?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Darált húsos rakott krumpli" alt="Darált húsos rakott krumpli"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9858_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Darált húsos rakott krumpli</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/882/aHR0cHM6Ly9wbGF5ZXIuaHUva2FyYWNzb255L2R1cnZhbi1mZWxyZXNpa2VydWx0LWthcmFjc29ueWktZGVrb3JjdWNjb2svP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Durván félresikerült karácsonyi dekorcuccok" alt="Durván félresikerült karácsonyi dekorcuccok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/289_resized.jpg?avcount=1607706123">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Durván félresikerült karácsonyi dekorcuccok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/kultura/hazai-kultura/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268042" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="4011459" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqheogpnoeo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-nool-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-nool-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/plazak-uj-megoldasokra-kenyszeritve-5098511?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Plázák: Új megoldásokra kényszerítve' class='title'>Plázák: Új megoldásokra kényszerítve<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-12-11 16:16:12">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fft-a-zidane-elleni-vedes-igen-talan-az-volt-a-legfontosabb-buffon-5098389?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='FFT: A Zidane elleni védés? Igen, talán az volt a legfontosabb – Buffon' class='title'>FFT: A Zidane elleni védés? Igen, talán az volt a legfontosabb – Buffon<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-11 15:35:00">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-felnott-vilagkupan-szerepel-szel-anna-5098528?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A felnőtt világkupán szerepel Szél Anna' class='title'>A felnőtt világkupán szerepel Szél Anna<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-12-11 16:27:11">58 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujabb-birosagi-itelet-szuletett-a-koranyi-utcai-halalos-gazolas-ugyeben-5098499?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb bírósági ítélet született a Korányi utcai halálos gázolás ügyében' class='title'>Újabb bírósági ítélet született a Korányi utcai halálos gázolás ügyében<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-12-11 16:13:49">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-budaors-ellen-zarja-az-evet-a-bfc-siofok-5098531?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Budaörs ellen zárja az évet a BFC Siófok' class='title'>A Budaörs ellen zárja az évet a BFC Siófok<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-12-11 16:17:20">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/plazak-uj-megoldasokra-kenyszeritve-5098522?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Plázák: új megoldásokra kényszerítve' class='title'>Plázák: új megoldásokra kényszerítve<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-12-11 16:25:17">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jon-a-60-a-liverpool-es-a-crvena-zvezda-nyomaba-eredhet-az-ftc-5098770?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jön a 60.? A Liverpool és a Crvena zvezda nyomába eredhet az FTC' class='title'>Jön a 60.? A Liverpool és a Crvena zvezda nyomába eredhet az FTC<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-11 18:00:30">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/habcsok-recept-egyszeru-gyors-aprosutemeny-karacsony-53276/?utm_source=nool&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=8-habcsok"
           style="background-image: url('http://www.nool.hu/wp-content/uploads/ext/NativeTrafficDeflector/8-habcsok.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.nool.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/habcsok-recept-egyszeru-gyors-aprosutemeny-karacsony-53276/?utm_source=nool&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=8-habcsok">A tökéletes habcsókot keresed? Íme a legjobb recept!</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/nagy-volt-a-gyasznep-otthagyta-a-temetest-egy-nogradi-pap-3619615/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/12/7368103temetesshutterstock1605667834-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/12/+otf/80x80/pFtNop0P__nndbl+fbTQu7E5PVF9WRVJZX1NFQ5K8HkejGcyoQ0IkOOTisPfX5VL4PPKU9ZdTea60wglkacoveeLiuIRalJbJPS6JYWdG__AuQyYk0nlkIHBxTcqU=/7368103temetesshutterstock1605667834-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/nagy-volt-a-gyasznep-otthagyta-a-temetest-egy-nogradi-pap-3619615/">Nagy volt a gyásznép, otthagyta a temetést egy nógrádi pap</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/babakocsit-tolo-not-utottek-el-balassagyarmaton-3617764/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/12/7330957hnl02463.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/12/+otf/80x80/OvV6P5NSDbqECe5KpT3CZk5PVF9WRVJZX1NFQxad6wZe8mOVTU1lc75DGsn9X7+dbOIAcEucZelaxoapg9esEjnJHVjZYGF9saXIFiiNxJ+HX2JUcwYp4bwvxrk=/7330957hnl02463.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/babakocsit-tolo-not-utottek-el-balassagyarmaton-3617764/">Babakocsit toló nőt ütöttek el Balassagyarmaton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-salgotarjanban-3615430/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/12/7187595IMG0845.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/12/+otf/80x80/wc6xDz0wBu5o4rwjgiNSB05PVF9WRVJZX1NFQweKd4WA0nWXMPNSzj__zIR4RJE0gadEKw0BY4HDkQJfzSveE48VMn24WDnFwblK0LmBhoE3KOEJosTC0r9szqoU=/7187595IMG0845.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-salgotarjanban-3615430/">Két autó ütközött Salgótarjánban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/lazasan-ment-temetni-a-nogradi-pap-aki-a-gyaszolok-szama-miatt-otthagyta-a-szertartast-3624343/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/12/7545914temetesshutterstock-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/12/+otf/80x80/2qe5uboXS9A0DxRwjVtpME5PVF9WRVJZX1NFQzO3uTIbxnTeQGU4Iz__udq7wZlhvBQ5cIMliZJk__zZW6wXl__Xv9+qmEuY5R1TwbnP__W+bpWfuYTNJaFy708Knjk=/7545914temetesshutterstock-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/lazasan-ment-temetni-a-nogradi-pap-aki-a-gyaszolok-szama-miatt-otthagyta-a-szertartast-3624343/">Lázasan ment temetni a nógrádi pap, aki a gyászolók száma miatt otthagyta a szertartást</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/megkezdodott-a-kedvelt-nogradi-strand-korszerusitese-3616240/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/12/7248405LAB9109-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/12/+otf/80x80/Deh+ln3cMvYlnCzVI7YhFE5PVF9WRVJZX1NFQyrhSYZkH3gcwDPtgYlhWsqEYTKPG9uw3xzKbgBhBFoGydAyPw8tm3pli42px3lWlBoSuHXYd6s6OMMiXUXAxaM=/7248405LAB9109-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/megkezdodott-a-kedvelt-nogradi-strand-korszerusitese-3616240/">Megkezdődött a kedvelt nógrádi strand korszerűsítése</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/pr/kezdjuk-tisztabb-levegovel-az-uj-evet-3626998/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7673088shutterstock609103169-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/pr/kezdjuk-tisztabb-levegovel-az-uj-evet-3626998/">Kezdjük tisztább levegővel az új évet!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszemes/hireink/csodas-fenyarban-ragyog-a-szemesi-gozmozdony-176138/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csodás fényárban ragyog a szemesi gőzmozdony' class='title'>Csodás fényárban ragyog a szemesi gőzmozdony</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfenyves/hireink/csisztafurdo-allomas-sinre-teszik-ujra-a-kisvasut-sorsat-176135/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csisztafürdő állomás: újra sínre teszik a kisvasút sorsát' class='title'>Csisztafürdő állomás: újra sínre teszik a kisvasút sorsát</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.12.19.</span><span class='second'>09.30.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/mikulas-sup-kaland-a-heviz-patakon-2-172811/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Mikulás SUP kaland a Hévíz-patakon' class='title'>ELMARAD – Mikulás SUP kaland a Hévíz-patakon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.12.31.</span><span class='second'>18.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/hevizi-oevbucsuztato-2-144020/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Hévízi Óévbúcsúztató' class='title'>ELMARAD-Hévízi Óévbúcsúztató</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2021.01.10.</span><span class='second'>09.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/teli-sup-kaland-a-heviz-patakon-2-173080/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Téli SUP kaland a Hévíz-patakon' class='title'>Téli SUP kaland a Hévíz-patakon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2021.06.26.</span><span class='second'>20.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/majka-es-curtis-koncert-viviera-beach-137267/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Majka és Curtis koncert- Viviera Beach' class='title'>Majka és Curtis koncert- Viviera Beach</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="4011461" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunilekmhtzj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.nool.hu/digitalia/boldogtalanok-a-magyar-szinglik-3628279/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7700706depressziosszomoruegyedulallomaganyosshutterstock606121190-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/aetQHzs__AQ6z__TWz8bdPc05PVF9WRVJZX1NFQ__cY4rvuAF6t5qz9gfgd5B+C+__y4frxq3JZ3aJ2kZRA6/7700706depressziosszomoruegyedulallomaganyosshutterstock606121190-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/aetQHzs__AQ6z__TWz8bdPc05PVF9WRVJZX1NFQ__cY4rvuAF6t5qz9gfgd5B+C+__y4frxq3JZ3aJ2kZRA6/7700706depressziosszomoruegyedulallomaganyosshutterstock606121190-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/aetQHzs__AQ6z__TWz8bdPc05PVF9WRVJZX1NFQ__cY4rvuAF6t5qz9gfgd5B+C+__y4frxq3JZ3aJ2kZRA6/7700706depressziosszomoruegyedulallomaganyosshutterstock606121190-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/aetQHzs__AQ6z__TWz8bdPc05PVF9WRVJZX1NFQ__cY4rvuAF6t5qz9gfgd5B+C+__y4frxq3JZ3aJ2kZRA6/7700706depressziosszomoruegyedulallomaganyosshutterstock606121190-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/aetQHzs__AQ6z__TWz8bdPc05PVF9WRVJZX1NFQ__cY4rvuAF6t5qz9gfgd5B+C+__y4frxq3JZ3aJ2kZRA6/7700706depressziosszomoruegyedulallomaganyosshutterstock606121190-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/aetQHzs__AQ6z__TWz8bdPc05PVF9WRVJZX1NFQ__cY4rvuAF6t5qz9gfgd5B+C+__y4frxq3JZ3aJ2kZRA6/7700706depressziosszomoruegyedulallomaganyosshutterstock606121190-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/aetQHzs__AQ6z__TWz8bdPc05PVF9WRVJZX1NFQ__cY4rvuAF6t5qz9gfgd5B+C+__y4frxq3JZ3aJ2kZRA6/7700706depressziosszomoruegyedulallomaganyosshutterstock606121190-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Hazai online felmérés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/digitalia/boldogtalanok-a-magyar-szinglik-3628279/">Boldogtalanok a magyar szinglik?</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4716056" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukjclnjrhti" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vélemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/kultura/hazai-kultura/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594/">Demeter Szilárd: a mi kultúránk attól erős, hogy sokszínű</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Petőfi Irodalmi Múzeum főigazgatója úgy véli, a magyar kultúrában helye van mindenkinek, aki értéket teremt vagy hordoz.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4716059" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxjjrqwkmhd" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/bulvar-celeb/hazai-bulvar-celeb/atmentem-a-pokol-kapujan-eloszor-beszelt-kalvariajarol-delhusa-gjon-3627733/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7689892djoniripost.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/2dyJUDl1V4UeRelbX7jV3U5PVF9WRVJZX1NFQ9m2RnD9WM__tF6CKCNXp7LDeoV6p+P__QFrhM4__tiS6lTIOmgWyH6Oe8gUVP54SqNPxRZ0y1CJl6T1WdmuERFtfo=/7689892djoniripost.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/2dyJUDl1V4UeRelbX7jV3U5PVF9WRVJZX1NFQ9m2RnD9WM__tF6CKCNXp7LDeoV6p+P__QFrhM4__tiS6lTIOmgWyH6Oe8gUVP54SqNPxRZ0y1CJl6T1WdmuERFtfo=/7689892djoniripost.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/2dyJUDl1V4UeRelbX7jV3U5PVF9WRVJZX1NFQ9m2RnD9WM__tF6CKCNXp7LDeoV6p+P__QFrhM4__tiS6lTIOmgWyH6Oe8gUVP54SqNPxRZ0y1CJl6T1WdmuERFtfo=/7689892djoniripost.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/2dyJUDl1V4UeRelbX7jV3U5PVF9WRVJZX1NFQ9m2RnD9WM__tF6CKCNXp7LDeoV6p+P__QFrhM4__tiS6lTIOmgWyH6Oe8gUVP54SqNPxRZ0y1CJl6T1WdmuERFtfo=/7689892djoniripost.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/2dyJUDl1V4UeRelbX7jV3U5PVF9WRVJZX1NFQ9m2RnD9WM__tF6CKCNXp7LDeoV6p+P__QFrhM4__tiS6lTIOmgWyH6Oe8gUVP54SqNPxRZ0y1CJl6T1WdmuERFtfo=/7689892djoniripost.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/2dyJUDl1V4UeRelbX7jV3U5PVF9WRVJZX1NFQ9m2RnD9WM__tF6CKCNXp7LDeoV6p+P__QFrhM4__tiS6lTIOmgWyH6Oe8gUVP54SqNPxRZ0y1CJl6T1WdmuERFtfo=/7689892djoniripost.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/2dyJUDl1V4UeRelbX7jV3U5PVF9WRVJZX1NFQ9m2RnD9WM__tF6CKCNXp7LDeoV6p+P__QFrhM4__tiS6lTIOmgWyH6Oe8gUVP54SqNPxRZ0y1CJl6T1WdmuERFtfo=/7689892djoniripost.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nehéz hetek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/bulvar-celeb/hazai-bulvar-celeb/atmentem-a-pokol-kapujan-eloszor-beszelt-kalvariajarol-delhusa-gjon-3627733/">„Átmentem a pokol kapuján”: először beszélt kálváriájáról Delhusa Gjon</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/szigoru-szabalyok-mellett-elnek-a-szepkoruak-a-megyei-idosotthonokban-3628351/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/12/7702750NOG02vezeto-scaled.jpeg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/12/+otf/80x80/qU2+IjL4f83aX3+TEjnpDU5PVF9WRVJZX1NFQzFxSwOBAQfuXLDIpkcsBW90EDDDv65aWnIaJ8NKhBFFu4edSYD7iCsk473iNYNl+fy__OJePfDvQYWY__Vrj12__I=/7702750NOG02vezeto-scaled.jpeg 80w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/210x210/qU2+IjL4f83aX3+TEjnpDU5PVF9WRVJZX1NFQzFxSwOBAQfuXLDIpkcsBW90EDDDv65aWnIaJ8NKhBFFu4edSYD7iCsk473iNYNl+fy__OJePfDvQYWY__Vrj12__I=/7702750NOG02vezeto-scaled.jpeg 210w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/314x314/qU2+IjL4f83aX3+TEjnpDU5PVF9WRVJZX1NFQzFxSwOBAQfuXLDIpkcsBW90EDDDv65aWnIaJ8NKhBFFu4edSYD7iCsk473iNYNl+fy__OJePfDvQYWY__Vrj12__I=/7702750NOG02vezeto-scaled.jpeg 314w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/556x556/qU2+IjL4f83aX3+TEjnpDU5PVF9WRVJZX1NFQzFxSwOBAQfuXLDIpkcsBW90EDDDv65aWnIaJ8NKhBFFu4edSYD7iCsk473iNYNl+fy__OJePfDvQYWY__Vrj12__I=/7702750NOG02vezeto-scaled.jpeg 556w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/752x752/qU2+IjL4f83aX3+TEjnpDU5PVF9WRVJZX1NFQzFxSwOBAQfuXLDIpkcsBW90EDDDv65aWnIaJ8NKhBFFu4edSYD7iCsk473iNYNl+fy__OJePfDvQYWY__Vrj12__I=/7702750NOG02vezeto-scaled.jpeg 752w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/1004x1004/qU2+IjL4f83aX3+TEjnpDU5PVF9WRVJZX1NFQzFxSwOBAQfuXLDIpkcsBW90EDDDv65aWnIaJ8NKhBFFu4edSYD7iCsk473iNYNl+fy__OJePfDvQYWY__Vrj12__I=/7702750NOG02vezeto-scaled.jpeg 1004w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/1354x1354/qU2+IjL4f83aX3+TEjnpDU5PVF9WRVJZX1NFQzFxSwOBAQfuXLDIpkcsBW90EDDDv65aWnIaJ8NKhBFFu4edSYD7iCsk473iNYNl+fy__OJePfDvQYWY__Vrj12__I=/7702750NOG02vezeto-scaled.jpeg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Bezártságra kárhoztatva</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/szigoru-szabalyok-mellett-elnek-a-szepkoruak-a-megyei-idosotthonokban-3628351/">Szigorú szabályok mellett élnek a szépkorúak a megyei idősotthonokban</a>
                </div>
                                                    <span class="enews-article-offerer-author">Nagy Orsolya</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kultura/hazai-kultura/csodagyerekek-es-vilagsztarok-lang-lang-lesz-a-virtuozok-sztarvendege-penteken-3628162/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/769925620200913VIRTUOZOK4KMS600-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/eYz1cs74yHsrO95FoRUjzk5PVF9WRVJZX1NFQ2VfjCSOFsCa7yPZAPS1oJ+votwaSZb4YRjnRLqqzKSh211s9QcUbWrbSrfW4ejCHws2RQDCO6HaLrE2bXbe1wI=/769925620200913VIRTUOZOK4KMS600-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/eYz1cs74yHsrO95FoRUjzk5PVF9WRVJZX1NFQ2VfjCSOFsCa7yPZAPS1oJ+votwaSZb4YRjnRLqqzKSh211s9QcUbWrbSrfW4ejCHws2RQDCO6HaLrE2bXbe1wI=/769925620200913VIRTUOZOK4KMS600-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/eYz1cs74yHsrO95FoRUjzk5PVF9WRVJZX1NFQ2VfjCSOFsCa7yPZAPS1oJ+votwaSZb4YRjnRLqqzKSh211s9QcUbWrbSrfW4ejCHws2RQDCO6HaLrE2bXbe1wI=/769925620200913VIRTUOZOK4KMS600-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/eYz1cs74yHsrO95FoRUjzk5PVF9WRVJZX1NFQ2VfjCSOFsCa7yPZAPS1oJ+votwaSZb4YRjnRLqqzKSh211s9QcUbWrbSrfW4ejCHws2RQDCO6HaLrE2bXbe1wI=/769925620200913VIRTUOZOK4KMS600-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/eYz1cs74yHsrO95FoRUjzk5PVF9WRVJZX1NFQ2VfjCSOFsCa7yPZAPS1oJ+votwaSZb4YRjnRLqqzKSh211s9QcUbWrbSrfW4ejCHws2RQDCO6HaLrE2bXbe1wI=/769925620200913VIRTUOZOK4KMS600-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/eYz1cs74yHsrO95FoRUjzk5PVF9WRVJZX1NFQ2VfjCSOFsCa7yPZAPS1oJ+votwaSZb4YRjnRLqqzKSh211s9QcUbWrbSrfW4ejCHws2RQDCO6HaLrE2bXbe1wI=/769925620200913VIRTUOZOK4KMS600-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/eYz1cs74yHsrO95FoRUjzk5PVF9WRVJZX1NFQ2VfjCSOFsCa7yPZAPS1oJ+votwaSZb4YRjnRLqqzKSh211s9QcUbWrbSrfW4ejCHws2RQDCO6HaLrE2bXbe1wI=/769925620200913VIRTUOZOK4KMS600-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fenomén</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kultura/hazai-kultura/csodagyerekek-es-vilagsztarok-lang-lang-lesz-a-virtuozok-sztarvendege-penteken-3628162/">Csodagyerekek és világsztárok: Lang Lang lesz a Virtuózok sztárvendége pénteken</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5499078" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/allo-soromponal-jott-a-tehervonat-a-tarjani-belvarosban-3627892/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/12/769393413082143338582344908678631469953685746900759o.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/12/+otf/80x80/4RIRiS9mUN2lx6bt1dKBdU5PVF9WRVJZX1NFQ9gbbGhMlpNmjh+xYAnRyMur8SqAj1cOHSKOuoeEYWvwrsXcA9tBqnmFGDDUAfsdPk8HJw33XM1tuAayvVTcqHI=/769393413082143338582344908678631469953685746900759o.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/210x210/4RIRiS9mUN2lx6bt1dKBdU5PVF9WRVJZX1NFQ9gbbGhMlpNmjh+xYAnRyMur8SqAj1cOHSKOuoeEYWvwrsXcA9tBqnmFGDDUAfsdPk8HJw33XM1tuAayvVTcqHI=/769393413082143338582344908678631469953685746900759o.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/314x314/4RIRiS9mUN2lx6bt1dKBdU5PVF9WRVJZX1NFQ9gbbGhMlpNmjh+xYAnRyMur8SqAj1cOHSKOuoeEYWvwrsXcA9tBqnmFGDDUAfsdPk8HJw33XM1tuAayvVTcqHI=/769393413082143338582344908678631469953685746900759o.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/556x556/4RIRiS9mUN2lx6bt1dKBdU5PVF9WRVJZX1NFQ9gbbGhMlpNmjh+xYAnRyMur8SqAj1cOHSKOuoeEYWvwrsXcA9tBqnmFGDDUAfsdPk8HJw33XM1tuAayvVTcqHI=/769393413082143338582344908678631469953685746900759o.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/752x752/4RIRiS9mUN2lx6bt1dKBdU5PVF9WRVJZX1NFQ9gbbGhMlpNmjh+xYAnRyMur8SqAj1cOHSKOuoeEYWvwrsXcA9tBqnmFGDDUAfsdPk8HJw33XM1tuAayvVTcqHI=/769393413082143338582344908678631469953685746900759o.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/1004x1004/4RIRiS9mUN2lx6bt1dKBdU5PVF9WRVJZX1NFQ9gbbGhMlpNmjh+xYAnRyMur8SqAj1cOHSKOuoeEYWvwrsXcA9tBqnmFGDDUAfsdPk8HJw33XM1tuAayvVTcqHI=/769393413082143338582344908678631469953685746900759o.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/1354x1354/4RIRiS9mUN2lx6bt1dKBdU5PVF9WRVJZX1NFQ9gbbGhMlpNmjh+xYAnRyMur8SqAj1cOHSKOuoeEYWvwrsXcA9tBqnmFGDDUAfsdPk8HJw33XM1tuAayvVTcqHI=/769393413082143338582344908678631469953685746900759o.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közlekedés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/allo-soromponal-jott-a-tehervonat-a-tarjani-belvarosban-3627892/">Álló sorompónál jött a tehervonat a tarjáni belvárosban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/orszag-vilag/felfuggeszti-az-idosek-vasarlasi-idosavjat-a-kormany-szombattol-3628264/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7700869BOB20201209001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">visszavonásig érvényes</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/orszag-vilag/felfuggeszti-az-idosek-vasarlasi-idosavjat-a-kormany-szombattol-3628264/">Felfüggeszti az idősek vásárlási idősávját a kormány szombattól</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/allatokhoz-erzekenyitik-a-fiatal-nograd-megyei-polgaroroket-3628219/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/12/7700323FTA3439n-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/12/+otf/80x80/sIbE51BjNOGKCos9lxOe3k5PVF9WRVJZX1NFQ5YzcVVeM7jkY9kOHFlIwFLq6giDJcIUs1DoujpbuQDIzJSkrptSEeAS3aprUaOtujmI+mzGujAMQP36aP9VXm8=/7700323FTA3439n-scaled.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/210x210/sIbE51BjNOGKCos9lxOe3k5PVF9WRVJZX1NFQ5YzcVVeM7jkY9kOHFlIwFLq6giDJcIUs1DoujpbuQDIzJSkrptSEeAS3aprUaOtujmI+mzGujAMQP36aP9VXm8=/7700323FTA3439n-scaled.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/314x314/sIbE51BjNOGKCos9lxOe3k5PVF9WRVJZX1NFQ5YzcVVeM7jkY9kOHFlIwFLq6giDJcIUs1DoujpbuQDIzJSkrptSEeAS3aprUaOtujmI+mzGujAMQP36aP9VXm8=/7700323FTA3439n-scaled.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/556x556/sIbE51BjNOGKCos9lxOe3k5PVF9WRVJZX1NFQ5YzcVVeM7jkY9kOHFlIwFLq6giDJcIUs1DoujpbuQDIzJSkrptSEeAS3aprUaOtujmI+mzGujAMQP36aP9VXm8=/7700323FTA3439n-scaled.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/752x752/sIbE51BjNOGKCos9lxOe3k5PVF9WRVJZX1NFQ5YzcVVeM7jkY9kOHFlIwFLq6giDJcIUs1DoujpbuQDIzJSkrptSEeAS3aprUaOtujmI+mzGujAMQP36aP9VXm8=/7700323FTA3439n-scaled.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/1004x1004/sIbE51BjNOGKCos9lxOe3k5PVF9WRVJZX1NFQ5YzcVVeM7jkY9kOHFlIwFLq6giDJcIUs1DoujpbuQDIzJSkrptSEeAS3aprUaOtujmI+mzGujAMQP36aP9VXm8=/7700323FTA3439n-scaled.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/12/+otf/1354x1354/sIbE51BjNOGKCos9lxOe3k5PVF9WRVJZX1NFQ5YzcVVeM7jkY9kOHFlIwFLq6giDJcIUs1DoujpbuQDIzJSkrptSEeAS3aprUaOtujmI+mzGujAMQP36aP9VXm8=/7700323FTA3439n-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közös szolgálat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/allatokhoz-erzekenyitik-a-fiatal-nograd-megyei-polgaroroket-3628219/">Állatokhoz érzékenyítik a fiatal Nógrád megyei polgárőröket</a>
                </div>
                                                    <span class="enews-article-offerer-author">H. H.</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.nool.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2079157/">
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3483028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3483028"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="https://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="https://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="https://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="https://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2848113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848113"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2848116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848116"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3065151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3065151"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
<li id="menu-item-3317936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3317936"><a href="https://mediaworks.hu/termekek/noolhu-1028/">Médiaajánlat</a></li>
<li id="menu-item-3528733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3528733"><a href="https://www.nool.hu/gyermekmosoly/">Gyermekmosoly</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/nmh-2000" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#44202d232d3025282d37282534042921202d25332b362f376a2c31"><span class="__cf_email__" data-cfemail="6a0e030d031e0b060319060b1a2a070f0e030b1d0518011944021f">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565593'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f6e8eaa135","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"4f69deca70","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3628594","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/kultura\/hazai-kultura\/a-mi-kulturank-attol-eros-hogy-sokszinu-3628594\/","ajax_url":"https:\/\/www.nool.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3628594","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755493'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/noolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>