<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Így használja a klímát tetőtéri lakásban! | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A kánikulai hőség az ott élők szervezetét nem teszi próbára, ha megfelelően kiépített és elhelyezett klímaberendezésük van."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Így használja a klímát tetőtéri lakásban! | NOOL" />
<meta property="og:description" content="A tetőtéri lakásokban élőket sem kell peches embereknek tekinteni." />
<meta property="og:url" content="https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/8BhxIHBN26WqSND2RvBROk5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6F80m8+GybTUABrPpzAIEabAtgQ1jT82jkm1DAakIFTEcKgSYBP7ihC53PwmJBk=/shutterstock1297544971-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/8BhxIHBN26WqSND2RvBROk5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6F80m8+GybTUABrPpzAIEabAtgQ1jT82jkm1DAakIFTEcKgSYBP7ihC53PwmJBk=/shutterstock1297544971-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A kánikulai hőség az ott élők szervezetét nem teszi próbára, ha megfelelően kiépített és elhelyezett klímaberendezésük van." />
<meta name="twitter:title" content="Így használja a klímát tetőtéri lakásban! | NOOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1297544971-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nool.hu/#website","url":"https://www.nool.hu/","name":"NOOL","potentialAction":{"@type":"SearchAction","target":"https://www.nool.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1297544971-scaled.jpg","width":"2560","height":"1707"},{"@type":"WebPage","@id":"https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/#webpage","url":"https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/","inLanguage":"hu","name":"\u00cdgy haszn\u00e1lja a kl\u00edm\u00e1t tet\u0151t\u00e9ri lak\u00e1sban! | NOOL","isPartOf":{"@id":"https://www.nool.hu/#website"},"primaryImageOfPage":{"@id":"https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/#primaryimage"},"datePublished":"2020-07-11T11:34:48+00:00","dateModified":"2020-07-11T11:36:03+00:00","description":"A k\u00e1nikulai h\u0151s\u00e9g az ott \u00e9l\u0151k szervezet\u00e9t nem teszi pr\u00f3b\u00e1ra, ha megfelel\u0151en ki\u00e9p\u00edtett \u00e9s elhelyezett kl\u00edmaberendez\u00e9s\u00fck van."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755492' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755492' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755493' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669452' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755493' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.nool.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.nool.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1593768441' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755493'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755493'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755493'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.nool.hu/?p=3334142' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Feletstilus%2Figy-hasznalja-a-klimat-tetoteri-lakasban-3334142%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Feletstilus%2Figy-hasznalja-a-klimat-tetoteri-lakasban-3334142%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3334142 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4011492" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuynmrbjmtwi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvclhlniuif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=salg%C3%B3tarj%C3%A1n&category=&author=&after=&before=">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/?s=p%C3%A1szt%C3%B3&category=&author=&after=&before=">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5359">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            32°
        </div>
        <div class="header-current-weather-max-temperature">
            30°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Lili</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238114" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.nool.hu/?s=salg%C3%B3tarj%C3%A1n&category=&author=&after=&before=">Salgótarján</a></li><li class=" menu-item "><a href="https://www.nool.hu/?s=balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="https://www.nool.hu/?s=p%C3%A1szt%C3%B3&category=&author=&after=&before=">Pásztó</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5359">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/320x457/OH4HbCQz__eQNxZF7XmiR7U5PVF9WRVJZX1NFQ0z0R8FCil8exNi3yho__Cp7Y+kki0cGegOvCEUzg+Ahx/shutterstock1297544971-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/360x514/OH4HbCQz__eQNxZF7XmiR7U5PVF9WRVJZX1NFQ0z0R8FCil8exNi3yho__Cp7Y+kki0cGegOvCEUzg+Ahx/shutterstock1297544971-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/480x530/OH4HbCQz__eQNxZF7XmiR7U5PVF9WRVJZX1NFQ0z0R8FCil8exNi3yho__Cp7Y+kki0cGegOvCEUzg+Ahx/shutterstock1297544971-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/768x590/OH4HbCQz__eQNxZF7XmiR7U5PVF9WRVJZX1NFQ0z0R8FCil8exNi3yho__Cp7Y+kki0cGegOvCEUzg+Ahx/shutterstock1297544971-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/980x544/OH4HbCQz__eQNxZF7XmiR7U5PVF9WRVJZX1NFQ0z0R8FCil8exNi3yho__Cp7Y+kki0cGegOvCEUzg+Ahx/shutterstock1297544971-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1399x571/OH4HbCQz__eQNxZF7XmiR7U5PVF9WRVJZX1NFQ0z0R8FCil8exNi3yho__Cp7Y+kki0cGegOvCEUzg+Ahx/shutterstock1297544971-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/OH4HbCQz__eQNxZF7XmiR7U5PVF9WRVJZX1NFQ0z0R8FCil8exNi3yho__Cp7Y+kki0cGegOvCEUzg+Ahx/shutterstock1297544971-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/OH4HbCQz__eQNxZF7XmiR7U5PVF9WRVJZX1NFQ0z0R8FCil8exNi3yho__Cp7Y+kki0cGegOvCEUzg+Ahx/shutterstock1297544971-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                jó tanácsok            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 07. 11. 13:34                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/"
                       data-share-title="Így használja a klímát tetőtéri lakásban!" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Így használja a klímát tetőtéri lakásban!        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3334142" class="post-3334142 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-hutes enews_article_tags-ingatlanbazar-hu enews_article_tags-klima enews_article_tags-tetoter enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A kánikulai hőség az ott élők szervezetét nem teszi próbára, ha megfelelően kiépített és elhelyezett klímaberendezésük van.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <h3>Szakember nélkül soha!</h3>
<p>Amennyiben egy tetőri lakással rendelkező épület nincs megfelelőn védve a napsugárzástól, a nyári időszak komolyan próbára teszi a zárószinten élőket. Egy rosszul megtervezett és pozícionált klíma sajnos nem nyújt megoldást a nagy melegre. Ezért fontos alaposan tájékozódni a tetőterek speciális klimatizálásáról – mondja az <a href="https://www.ingatlanbazar.hu/?utm_source=sajtokozlemeny&amp;utm_medium=link&amp;utm_campaign=homestaging" target="_blank" rel="noopener noreferrer">ingatlanbazar.hu</a> kérdésére a Dél-Alföldi Klíma Kft.</p>
<h3>Amire figyelni kell</h3>
<p>A tetőtér klimatizálása során a legnagyobb gondot a megnövekedett hőterhelés és a tetőtér speciális adottsága, vagyis a tetőtér szigetelése, a tetőablakok száma, nagysága, tájolása, valamint a belmagasság és a használati szokások jelentik.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3993867" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukqheuerny" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4011498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuspkoitpmac" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhupejecimniz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4011500" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupacfmqjrrx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumfqkfvfshu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Ugyancsak lényeges szempont a helyiségek száma és elhelyezkedése is. Valamennyi felsorolt tényező jelentősen befolyásolja a klíma teljesítményét, de még a beltéri egység(ek) elhelyezését alapvetően meghatározzák.</p>
<h3>Vásárlás előtt</h3>
<p>Mielőtt kinyitnánk a pénztárcánkat, gondoljuk át, milyen tulajdonságokkal és funkciókkal rendelkezzen az új klíma. A jól megtervezett klímarendszer úgy hűt, hogy észre sem vesszük és nem is halljuk, egyszerűen csak fokozódik az ott élők komfortérzete.</p>
<p>Tévhit, hogy a tetőteret egyetlen nagyobb teljesítményű klímaberendezéssel elegendő lehűteni. Ez sajnos nagyobb lakásoknál nem szerencsés, illetve akkor sem, ha kevés az egybefüggő tér és az ingatlan több kisebb szobából áll.</p>
<h3>A villanyszámla bánja</h3>
<p>Amennyiben nem megfelelő méretű berendezést választunk, előfordulhat, hogy egy meleg nyári napon az egy szobát érő hőterhelés nagyobb lesz, mint a készülék hűtő teljesítménye. Vagyis nem lehet megfelelően lehűteni a helyiséget.</p>
<p>Az is könnyen előfordulhat, hogy a túlterhelt készülék – mivel nem tudja elérni a kívánt hőmérsékletet – soha nem áll meg. Ez josszútávon a készüléknek és a villanyszámlának sem tesz jót.</p>
<div class="aframe">
<h3>Ingatlanbazar.hu tipp</h3>
<p>A tetőterek klimatizálása pontos tervezést és szakértelmet kíván, így mielőtt meggondolatlanul egy rossz megoldásra adná a fejét, keressen szakértő segítséget!</p>
</div>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4011480" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurlhohrofhx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/hutes" rel="tag">hűtés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ingatlanbazar-hu" rel="tag">ingatlanbazar.hu</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/klima" rel="tag">klíma</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tetoter" rel="tag">tetőtér</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716088" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuomoeloikcs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/delutan-erkezik-a-vihar-de-addig-meg-strandolhatunk-4613869?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Délután érkezik a vihar, de addig még strandolhatunk" alt="Délután érkezik a vihar, de addig még strandolhatunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613869_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Délután érkezik a vihar, de addig még strandolhatunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hazank-aktiv-szereploje-az-europa-jovojerol-szolo-vitanak-4613590?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Hazánk aktív szereplője az Európa jövőjéről szóló vitának" alt="Hazánk aktív szereplője az Európa jövőjéről szóló vitának"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613590_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hazánk aktív szereplője az Európa jövőjéről szóló vitának</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tanacsok-kezdo-es-halado-krosszmotorosoknak-4613395?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Tanácsok kezdő és haladó krosszmotorosoknak" alt="Tanácsok kezdő és haladó krosszmotorosoknak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613395_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tanácsok kezdő és haladó krosszmotorosoknak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/25-eve-volt-a-modern-kor-tortenelemenek-egyik-legdurvabb-verengzese-4613511?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="25 éve volt a modern kor történelemének egyik legdurvább vérengzése" alt="25 éve volt a modern kor történelemének egyik legdurvább vérengzése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613511_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">25 éve volt a modern kor történelemének egyik legdurvább vérengzése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/erositeni-kell-a-nemet-csaladi-vallalkozasok-magyarorszagi-jelenletet-4613842?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Erősíteni kell a német családi vállalkozások magyarországi jelenlétét" alt="Erősíteni kell a német családi vállalkozások magyarországi jelenlétét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613842_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Erősíteni kell a német családi vállalkozások magyarországi jelenlétét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gyorfi-pal-iden-elmarad-a-torok-nyaralas-4613563?utm_source=www.nool.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Győrfi Pál: Idén elmarad a török nyaralás" alt="Győrfi Pál: Idén elmarad a török nyaralás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613563_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Győrfi Pál: Idén elmarad a török nyaralás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716093" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulnflolsomn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="4011459" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqheogpnoeo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-nool-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-nool-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/eleg-gyakran-megkivanjak-az-edzok-nagy-brtianniaban-a-tanitvanyukat-4614420?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elég gyakran megkívánják az edzők Nagy-Brtianniában a tanítványukat' class='title'>Elég gyakran megkívánják az edzők Nagy-Brtianniában a tanítványukat<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-07-11 13:30:00">5 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hetfon-indul-a-25-milliard-forintos-valsagkezelo-csomag-masodik-uteme-4614427?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hétfőn indul a 25 milliárd forintos válságkezelő csomag második üteme' class='title'>Hétfőn indul a 25 milliárd forintos válságkezelő csomag második üteme<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-07-11 13:33:58">pár perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bolgar-gyorgy-jobban-informalt-lanchid-ugyben-mint-a-bkk-igazgatosaga-4614426?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bolgár György jobban informált Lánchíd-ügyben, mint a BKK igazgatósága' class='title'>Bolgár György jobban informált Lánchíd-ügyben, mint a BKK igazgatósága<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-07-11 13:32:51">2 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nem-volt-muszaki-az-ikaruson-ezert-hamis-rendszamot-rakott-ra-az-ajkai-sofor-4614581?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem volt műszaki az Ikaruson, ezért hamis rendszámot rakott rá az ajkai sofőr' class='title'>Nem volt műszaki az Ikaruson, ezért hamis rendszámot rakott rá az ajkai sofőr<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-07-11 15:00:11">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/igeretes-celokkal-varjak-a-felkeszulest-a-ropisek-4614450?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ígéretes célokkal várják a felkészülést a röpisek' class='title'>Ígéretes célokkal várják a felkészülést a röpisek<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-07-11 14:00:43">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/eladta-a-berelt-munkagepet-a-vamosgyorki-ferfi-4614398?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Eladta a bérelt munkagépet a vámosgyörki férfi' class='title'>Eladta a bérelt munkagépet a vámosgyörki férfi<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-07-11 13:23:21">12 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megrovasban-reszesultek-a-ferrari-pilotai-4614395?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megrovásban részesültek a Ferrari pilótái' class='title'>Megrovásban részesültek a Ferrari pilótái<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-07-11 13:13:39">21 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/270-millioert-meg-leszallopalyat-is-kapunk-nograd-legdragabb-birtokahoz-3323156/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/07/1073933989060552799165025288716566036348391n.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/07/+otf/80x80/9VV3faZfGO3__uouWtpaoDk5PVF9WRVJZX1NFQ1ThrshKBFPMzwZwsG7cdkws30__yQD+NZkyRPl3jPWQWg5RSSk0UbKxEVMKLo5pLUAezScExjBWoClLQBaWs____M=/1073933989060552799165025288716566036348391n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/270-millioert-meg-leszallopalyat-is-kapunk-nograd-legdragabb-birtokahoz-3323156/">270(!) millióért még leszállópályát is kapunk Nógrád legdrágább birtokához</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/elhunyt-a-ferfi-akit-meg-tavaly-decemberben-gazoltak-el-balassagyarmaton-3325505/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/07/N3354163.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/07/+otf/80x80/zdTjSA3LF+4+dYShYtlN8E5PVF9WRVJZX1NFQ9trH9cqN6IWD0CWttWIvOEtcOeb0mRLR4t8wowzWfSGXdg0fSc4p94fSJsYSAvNY__dOgrRBV4g51zzeByWLiQM=/N3354163.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/elhunyt-a-ferfi-akit-meg-tavaly-decemberben-gazoltak-el-balassagyarmaton-3325505/">Elhunyt a férfi, akit még tavaly decemberben gázoltak el Balassagyarmaton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/cseresznyes-es-csilis-sajtok-is-keszulnek-a-nemti-csaladi-uzemben-3306680/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/07/HM20348-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/07/+otf/80x80/m2s__qBWwPBGyDamPiuE6VU5PVF9WRVJZX1NFQ+G17X2hkVjwJPsP4S0BjJXhKObJidxegW+Tc20X6fM7xDmcB__D8tqYKm00ihgeeuuQN+K7s7N7FN2NtcrmnH+A=/HM20348-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/cseresznyes-es-csilis-sajtok-is-keszulnek-a-nemti-csaladi-uzemben-3306680/">Cseresznyés és csilis sajtok is készülnek a nemti családi üzemben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/felpalyas-utlezaras-a-22-es-szamu-fouton-3-3325061/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/shutterstock1162361395.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/+otf/80x80/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/felpalyas-utlezaras-a-22-es-szamu-fouton-3-3325061/">Félpályás útlezárás a 22-es számú főúton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/fejbelottek-a-helyi-erdeszt-a-szomszedos-nagyborzsonyben-valsagos-az-allapota-3324209/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/04/shutterstock559916215.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/04/+otf/80x80/4rmHPzNjRxZ9TpRrpwoclU5PVF9WRVJZX1NFQwQWJOhxlmtWgzgAkzmrbBHQMtVWUczKIwytJ2iwTsP8AJ4r+1AcogMk3+kB0+5e2a4xsjcDQOJv8ZOW6JrkJ1E=/shutterstock559916215.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/fejbelottek-a-helyi-erdeszt-a-szomszedos-nagyborzsonyben-valsagos-az-allapota-3324209/">Fejbe lőtték a helyi erdészt a szomszédos Nagybörzsönyben, válságos az állapota</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/pr/dijakat-alapit-es-adomanyoz-a-magyar-batthyany-alapitvany-3331943/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/IMG1223.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/pr/dijakat-alapit-es-adomanyoz-a-magyar-batthyany-alapitvany-3331943/">Díjakat alapít és adományoz a Magyar Batthyány Alapítvány</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/klasszikus-muzsikaval-telik-meg-a-vaszary-villa-kertje-158459/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Klasszikus muzsikával telik meg a Vaszary villa kertje' class='title'>Klasszikus muzsikával telik meg a Vaszary villa kertje</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/petranyi-zoltan-maximalis-koncentraciot-kovetel-a-kekszalagon-158457/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Petrányi Zoltán maximális koncentrációt követel a Kékszalagon' class='title'>Petrányi Zoltán maximális koncentrációt követel a Kékszalagon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.11.</span><span class='second'>19.00.</span><span class='third'>Örvényes</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/orvenyes/programok/banzaj-jam-session-157924/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Banzáj Jam Session' class='title'>Banzáj Jam Session</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.07.11.</span><span class='second'>19.00.</span><span class='third'>Zamárdi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/programok/cirkuszok-ejszakaja-zamardi-2-158072/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Cirkuszok Éjszakája – Zamárdi' class='title'>Cirkuszok Éjszakája – Zamárdi</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.07.11.</span><span class='second'>21.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/liberal-youthexterminating-angelmass-reactionbojang-bugami-157929/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Underground koncertek a Teremben' class='title'>Underground koncertek a Teremben</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/harom-tavon-turazhatunk-vasarnap-158330/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Három távon túrázhatunk vasárnap' class='title'>Három távon túrázhatunk vasárnap</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="4011461" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunilekmhtzj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.nool.hu/eletstilus/visszateritheti-a-szolgaltato-az-emelt-dijas-hivasok-arat-3334214/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock406602010-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/9XOjvIlOQ2epPJvmRNyaeE5PVF9WRVJZX1NFQ2pIQtpMnd4gj+BZtyqFOXatwif4DblbFIw0NlOXanlwdWCmftoEPr4x3s+mP5S5qQ==/shutterstock406602010-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                ismeretlen szám                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/eletstilus/visszateritheti-a-szolgaltato-az-emelt-dijas-hivasok-arat-3334214/">Visszatérítheti a szolgáltató az emelt díjas hívások árát</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4716056" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukjclnjrhti" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Labdarúgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/sport/helyi-sport/magabiztos-stece-gyozelem-szuletett-a-rimaszombat-ellen-3334208/">Magabiztos Stécé-győzelem született a Rimaszombat ellen</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Salgótarjáni BTC együttese szombat délelőtt hazai pályán fogadta edzőmérkőzésen a szlovák harmadik vonalban szereplő Rimaszombat csapatát.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4716059" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxjjrqwkmhd" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/elfogyott-a-turelem-retsagon-a-szemetelokkel-szemben-3333941/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2020/07/NOG02vezeto-2-scaled.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2020/07/+otf/163x163/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 163w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/78x78/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 78w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/75x75/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 75w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/62x62/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 62w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/80x80/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 80w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/1354x1354/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 1354w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/654x654/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 654w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/420x420/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 420w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/304x304/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 304w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/886x886/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 886w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/1004x1004/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 1004w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/777x777/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 777w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/1320x1320/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 1320w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/637x637/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 637w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/409x409/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 409w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/296x296/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 296w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/863x863/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 863w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/978x978/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 978w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/752x752/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 752w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/466x466/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 466w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/295x295/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 295w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/210x210/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 210w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/635x635/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 635w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/722x722/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 722w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/556x556/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 556w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/934x934/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 934w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/329x329/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 329w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/314x314/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 314w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/274x274/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 274w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/74x74/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 74w,https://www.nool.hu/wp-content/uploads/2020/07/+otf/71x71/qa2kqzoXKCkQWg8+d7YvKk5PVF9WRVJZX1NFQxBLWMePa2m6y1E3gYn0gwD5FJ7oSr__MtRkoKZszoTisvInFQayJBBHZSleDp92p8J2wFj9b6hWJK3LCqlO8hvE=/NOG02vezeto-2-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">olvasónk jelezte</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">15 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/elfogyott-a-turelem-retsagon-a-szemetelokkel-szemben-3333941/">Elfogyott a türelem Rétságon a szemetelőkkel szemben</a>
                </div>
                                                    <span class="enews-article-offerer-author">Hegedűs Henrik</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kultura/hazai-kultura/enektanitas-es-tanchaz-is-lesz-a-nagyvarosi-folkudvarban-3334193/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DMOHA20200223110-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ingyenes</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kultura/hazai-kultura/enektanitas-es-tanchaz-is-lesz-a-nagyvarosi-folkudvarban-3334193/">Énektanítás és táncház is lesz a Nagyvárosi Folkudvarban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/digitalia/az-apple-messze-vezet-a-mesterseges-intelligencia-versenyeben-3334187/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/163x163/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/78x78/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/75x75/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/62x62/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/80x80/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1354x1354/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/654x654/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/420x420/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/304x304/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/886x886/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1004x1004/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/777x777/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1320x1320/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/637x637/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/409x409/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/296x296/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/863x863/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/978x978/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/752x752/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/466x466/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/295x295/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/210x210/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/635x635/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/722x722/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/556x556/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/934x934/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/329x329/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/314x314/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/274x274/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/74x74/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/71x71/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gépi okos jövő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/digitalia/az-apple-messze-vezet-a-mesterseges-intelligencia-versenyeben-3334187/">Az Apple messze vezet a mesterséges intelligencia versenyében</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5499078" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/sztarvilag/nemzetkozi-sztarvilag/katharine-hepburn-szerelmes-leveleire-lehet-licitalni-3334163/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock549510946-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/uput6a6__zT34RuAs95VTVk5PVF9WRVJZX1NFQ4ZgBfZusE8a5u1K2L83PRgGeWU3EtYuwwY7vdZIwr0sEjvbncQcjWs__+FfeIVmEqBInIadgHIyOio0FIeYewdo=/shutterstock549510946-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Relikviák</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/sztarvilag/nemzetkozi-sztarvilag/katharine-hepburn-szerelmes-leveleire-lehet-licitalni-3334163/">Katharine Hepburn szerelmes leveleire lehet licitálni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/egyperces/egy-kegyetlen-asszonyrol-neveztek-el-a-vilag-legverengzobb-ferget-3334157/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1168426045-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/CeNEiC021rI4B__qzjW1VBE5PVF9WRVJZX1NFQ+jW3fnp3lzSoTbV0mVYB4A6+qteXYWrj2sJqnt50yEyDdbyh4i+DP07fPZPF7E+krXTzLwhzh1VQQzk6____mesk=/shutterstock1168426045-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tudta?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/egyperces/egy-kegyetlen-asszonyrol-neveztek-el-a-vilag-legverengzobb-ferget-3334157/">Egy kegyetlen asszonyról nevezték el a világ legvérengzőbb férgét</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1297544971-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/NKYxefbNfh__H1XXfKuMP__E5PVF9WRVJZX1NFQ0z0Qt4DxVds3__37hEMnCZ6a6UI6wJSew__mFDlr__1yhJSPyarg8yhT82jkm1Cg__pIFS2cakTYRL6ixG43f0nJRg=/shutterstock1297544971-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jó tanácsok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142/">Így használja a klímát tetőtéri lakásban!</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.nool.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2079157/">
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="https://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="https://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="https://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="https://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2848113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848113"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2848116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848116"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3065151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3065151"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
<li id="menu-item-3317936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3317936"><a href="https://mediaworks.hu/termekek/noolhu-1028/">Médiaajánlat</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/nmh-2000" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#83e7eae4eaf7e2efeaf0efe2f3c3eee6e7eae2f4ecf1e8f0adebf6"><span class="__cf_email__" data-cfemail="c5a1aca2acb1a4a9acb6a9a4b585a8a0a1aca4b2aab7aeb6ebadb0">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565593'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a1474deee2","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"157856fc01","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3334142","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755493'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/eletstilus\/igy-hasznalja-a-klimat-tetoteri-lakasban-3334142\/","ajax_url":"https:\/\/www.nool.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3334142","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755493'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/noolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>