<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.nool.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.nool.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Három karácsonyi frizura, amivel álomszép lehet | NOOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nézzen ki fantasztikusan az ünnepen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Három karácsonyi frizura, amivel álomszép lehet | NOOL" />
<meta property="og:description" content="Nézzen ki fantasztikusan az ünnepen." />
<meta property="og:url" content="https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/" />
<meta property="og:site_name" content="NOOL" />
<meta property="og:image" content="https://www.nool.hu/wp-content/uploads/2019/12/+otf/1200x630/bFDq4nv11Pi95CgyqpSPJU5PVF9WRVJZX1NFQ8L2NsHY1NT5yHCYv6hlqjplOGuxVPMbGxdMNRm92WsQDpCZE2t8eNcbHOYf3ea0PPjhzBrhmGwsqPPxBx2XWKU=/Karacsony-1.jpg" />
<meta property="og:image:secure_url" content="https://www.nool.hu/wp-content/uploads/2019/12/+otf/1200x630/bFDq4nv11Pi95CgyqpSPJU5PVF9WRVJZX1NFQ8L2NsHY1NT5yHCYv6hlqjplOGuxVPMbGxdMNRm92WsQDpCZE2t8eNcbHOYf3ea0PPjhzBrhmGwsqPPxBx2XWKU=/Karacsony-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nézzen ki fantasztikusan az ünnepen." />
<meta name="twitter:title" content="Három karácsonyi frizura, amivel álomszép lehet | NOOL" />
<meta name="twitter:image" content="https://www.nool.hu/wp-content/uploads/2019/12/Karacsony-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nool.hu/#website","url":"https://www.nool.hu/","name":"NOOL","potentialAction":{"@type":"SearchAction","target":"https://www.nool.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/#primaryimage","url":"https://www.nool.hu/wp-content/uploads/2019/12/Karacsony-1.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/#webpage","url":"https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/","inLanguage":"hu","name":"H\u00e1rom kar\u00e1csonyi frizura, amivel \u00e1lomsz\u00e9p lehet | NOOL","isPartOf":{"@id":"https://www.nool.hu/#website"},"primaryImageOfPage":{"@id":"https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/#primaryimage"},"datePublished":"2019-12-23T09:02:47+00:00","dateModified":"2019-12-23T09:02:47+00:00","description":"N\u00e9zzen ki fantasztikusan az \u00fcnnepen."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.nool.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hírcsatorna" href="https://www.nool.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOOL &raquo; hozzászólás hírcsatorna" href="https://www.nool.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nool.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.nool.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.nool.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.nool.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.nool.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.nool.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.nool.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313154' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.nool.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555420196' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864700' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.nool.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1576677144' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nool.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459374'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555420196'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459374'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457243'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459374'></script>
<script type='text/javascript' defer src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.nool.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nool.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nool.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.nool.hu/?p=2965494' />
<link rel="alternate" type="application/json+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Feletstilus%2Fharom-karacsonyi-frizura-amivel-alomszep-lehet-2965494%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nool.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nool.hu%2Feletstilus%2Fharom-karacsonyi-frizura-amivel-alomszep-lehet-2965494%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.nool.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "790661371136666",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="790661371136666" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "4c1413a3-5b88-4d1e-82a0-3c67ba3c3740", safari_web_id: "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.nool.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="NOOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.nool.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61834979-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.nool.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2965494 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4011492" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuynmrbjmtwi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvclhlniuif" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.nool.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/nool_header_blue.svg" alt="NOOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/almanach-2019">Almanach 2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Salgotarjan-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1870&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_nool&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.nool.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">nool+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">nool+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/orvosi-ugyeletek">Orvosi ügyeletek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/sport/helyi-sport/">Helyi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/labdarugas">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/nbiii">NB III</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.nool.hu/cimke/egyenisport">Egyéni sport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            6°
        </div>
        <div class="header-current-weather-max-temperature">
            7°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Viktória</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">23.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.nool.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li><li class=" menu-item "><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/sport/helyi-sport/">Helyi sport</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.nool.hu/cimke/almanach-2019">Almanach 2019</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/nmh-2000">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Salgotarjan-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1870&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_nool&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.nool.hu/setater/">Sétatér</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.nool.hu/wp-content/uploads/2019/12/+otf/320x457/vAQSHzfKsVYY1LXar75TsU5PVF9WRVJZX1NFQ8L2M96Zm9yL01XU8fF9qTonKn2nGf0DUwQLLQ+i9kso/Karacsony-1.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.nool.hu/wp-content/uploads/2019/12/+otf/360x514/vAQSHzfKsVYY1LXar75TsU5PVF9WRVJZX1NFQ8L2M96Zm9yL01XU8fF9qTonKn2nGf0DUwQLLQ+i9kso/Karacsony-1.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.nool.hu/wp-content/uploads/2019/12/+otf/480x530/vAQSHzfKsVYY1LXar75TsU5PVF9WRVJZX1NFQ8L2M96Zm9yL01XU8fF9qTonKn2nGf0DUwQLLQ+i9kso/Karacsony-1.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.nool.hu/wp-content/uploads/2019/12/+otf/768x590/vAQSHzfKsVYY1LXar75TsU5PVF9WRVJZX1NFQ8L2M96Zm9yL01XU8fF9qTonKn2nGf0DUwQLLQ+i9kso/Karacsony-1.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.nool.hu/wp-content/uploads/2019/12/+otf/980x544/vAQSHzfKsVYY1LXar75TsU5PVF9WRVJZX1NFQ8L2M96Zm9yL01XU8fF9qTonKn2nGf0DUwQLLQ+i9kso/Karacsony-1.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.nool.hu/wp-content/uploads/2019/12/+otf/1399x571/vAQSHzfKsVYY1LXar75TsU5PVF9WRVJZX1NFQ8L2M96Zm9yL01XU8fF9qTonKn2nGf0DUwQLLQ+i9kso/Karacsony-1.jpg 1399w">
        
        <img src="https://www.nool.hu/wp-content/uploads/2019/12/+otf/1470x600/vAQSHzfKsVYY1LXar75TsU5PVF9WRVJZX1NFQ8L2M96Zm9yL01XU8fF9qTonKn2nGf0DUwQLLQ+i9kso/Karacsony-1.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.nool.hu/wp-content/uploads/2019/12/+otf/1470x600/vAQSHzfKsVYY1LXar75TsU5PVF9WRVJZX1NFQ8L2M96Zm9yL01XU8fF9qTonKn2nGf0DUwQLLQ+i9kso/Karacsony-1.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Pixabay</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Szépség tippek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 12. 23. 10:02                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/"
                       data-share-title="Három karácsonyi frizura, amivel álomszép lehet" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Három karácsonyi frizura, amivel álomszép lehet        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938739" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvodifwfibh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusdcooksice" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2965494" class="post-2965494 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-frizura enews_article_tags-frizurak enews_article_tags-karacsony enews_article_tags-szepsegapolas enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Nézzen ki fantasztikusan az ünnepen.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://www.mindmegette.hu/valogatas/hallevest-karacsonyra-45-hazias-bevalt-recept-603-603/" class="content" target="_blank">
                Halászlét főzne karácsonyra? Itt biztosan megtalálja a legjobb receptet!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3993867" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukqheuerny" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718307" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumojsfrqpvk" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwgohmpjllo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4011498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuspkoitpmac" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhupejecimniz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4011500" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupacfmqjrrx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumfqkfvfshu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Gondolt már arra, hogyan tenné igazán különlegessé és széppé idén karácsonykor a frizuráját? A <a href="https://ripost.hu/eletmodi/ezzel-a-karacsonyi-frizuraval-alomszep-leszel-2204878/#" target="_blank" rel="noopener noreferrer">Ripost</a> cikke nyomán mutatunk három szuper megoldást. Könnyen elkészíthetők, mert nem kell hozzájuk speciális kézügyesség. Ezúttal a kiegészítőkre helyezzük a hangsúlyt!</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4011480" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurlhohrofhx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718316" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzoqijokuff" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuthfopmdqgj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Tűzzön a hajába egy bogyós ágat, és máris mesésen fog kinézni az összhatás.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B57vsmYgwm5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B57vsmYgwm5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B57vsmYgwm5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">❣️🎄 Prepped with my @instylerhair ❤️ #behindthechair #modernsalon #americansalon #updos #beyondtheponytail #updo  #updstyle #bridalupdo #bridebookhair #bridalupdo #weddinghair #njwedding #weddinginspiration #formalhair  #njbride #newjerseybride #hairgoals #braidstyles #hairoftheweek #hairinspo #hairstyles #weddinghairstyles #bridetobe #hairideas #weddinginspiration #njweddingvendors #simpleupdo #christmashair #christmasdecor #holidayhair #holidayvibes</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/kellymccormickhair/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> New Jersey Hair Stylist</a> (@kellymccormickhair) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-11T13:17:41+00:00">Dec 11, 2019 at 5:17am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Az üzletekben olcsón beszerezhető dekorációk rendkívül mutatósak, ha a frizurájához használja azokat.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5pnYEGlcs7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B5pnYEGlcs7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5pnYEGlcs7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Chestnuts roasting on a open fire 🎶 . . . REVERSE BALAYAGE 👉🏼 one of my favorite services during this season✨. . . I used @redken shades eq cream 4M 5Wn 20volum 👉🏼 I love shades cream for woman that barely have any gray. For someone who doesn’t want to commit to a look👉🏼 when you need to change it up shades cream doesn’t give you any trouble 😍. . . I glossed her end with #shadeseq 07N 06WG ✨. . . @colortrak suction cup bowl (my fav) AND XL brush 👉🏼 gets the job done faster! 🎨. . . Shampoo &amp; conditioner @pureology hydrate 🌿🍃 color fanatic 21 spray to help with tangles &amp; weightless mouse for a modern day hold 🥰. . . Curled with @bioionic 1” long barrel curling iron 🌪. . . . . @beyondtheponytail #beyondtheponytail #maneaddicts @maneaddicts @mastersofbalayage @bestofbalayage @behindthechair_com @beautylaunchpad @modernsalon #beautylaunchpad #modernsalon #showmethebalayage #bestofbalayage #mastersofbalayage #bioionic10x #christmashair #holidayhair #brunettebalayage #reversebalayage #brunette #brownhair #caramelbalayage #hairgoals #longhairdontcare</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/adina_pignatare/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> HAIR COLOR SPECIALIST</a> (@adina_pignatare) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-04T12:18:39+00:00">Dec 4, 2019 at 4:18am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Hópihék, esetleg némi műhó, és máris kész a karácsonyi csodafrizura. Sok hajlakk kell hozzá, hogy minden a helyén maradjon, de bőven megéri!</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5nCRDCFZKW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B5nCRDCFZKW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5nCRDCFZKW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I’m dreaming of a white Christmas 🎶. . . . 22 days till Christmas 🎄 which means 22 more days of #holidayhair 💚❤️. . . If you want more details on this #pinkhair check out my last post 🎥 @celebluxury shampoo 💗. . . I did a mixture of topsy tail &amp; pull through braids! I got the big snow flakes at my local dollar store ❄️ sprinkled on fake snow to finish this look ❄️. . . . . #beyondtheponytail @beyondtheponytail #maneaddicts @maneaddicts #celebluxury #behindthechair #saloncentric @behindthechair_com @saloncentric #ittakesapro #colortrak #braids #pinkhair #playingwithpink #beautylaunchpad #modernsalon @beautylaunchpad @modernsalon #christmashair #hairstylist</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/adina_pignatare/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> HAIR COLOR SPECIALIST</a> (@adina_pignatare) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-03T12:15:54+00:00">Dec 3, 2019 at 4:15am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/frizura" rel="tag">frizura</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/frizurak" rel="tag">frizurák</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/karacsony" rel="tag">karácsony</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szepsegapolas" rel="tag">szépségápolás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716088" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuomoeloikcs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718330" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuwphpmlejke" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqimedknube" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/toltott-kaposzta-cserepedenyben.recept/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Töltött káposzta cserépedényben" alt="Töltött káposzta cserépedényben" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7245_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Töltött káposzta cserépedényben</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/pr/veszpremben-boviti-bolthalozatat-a-telenor-3230241/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Veszprémben bővíti bolthálózatát a Telenor" alt="Veszprémben bővíti bolthálózatát a Telenor" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3747713_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Veszprémben bővíti bolthálózatát a Telenor</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/ozgerincben-keszult-husos-etelek-csirkemell-sonkas-sajtos-bacon-54080/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="7 őzgerincben sült rakott hús, amit kár lenne kihagyni" alt="7 őzgerincben sült rakott hús, amit kár lenne kihagyni" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7244_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">7 őzgerincben sült rakott hús, amit kár lenne kihagyni</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/fogja-hizokurara-a-bankszamlajat-3448506/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Fogja hízókúrára a bankszámláját!" alt="Fogja hízókúrára a bankszámláját!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7211_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fogja hízókúrára a bankszámláját!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/valogatas/sos-aprosutemenyek-58/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Sós aprósütemények - válogatás" alt="Sós aprósütemények - válogatás" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7243_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Sós aprósütemények - válogatás</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/makos-guba-iii.recept/?utm_source=www.nool.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Mákos guba" alt="Mákos guba" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7242_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mákos guba</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4716093" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulnflolsomn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718342" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhutapfqionfz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunjdlgxgjvd" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.nool.hu/eletstilus/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499079" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunpolfrghdf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="4011459" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqheogpnoeo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunmceqtjpfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ujabb-gyermeknek-adott-eletet-a-pasztoi-csecsemogyilkos-2957187/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/unnamed-1.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/__bGjW6Na4vAC0JaVzHQ__405PVF9WRVJZX1NFQ0lKtORLMHkLTXD+IWXDyl5Bq1NuYGZkXF+NjHGPzie8QZSpe1hDGPCGW4AlfPwf0NETsuYLtqocyP7TL9tMQOY=/unnamed-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/ujabb-gyermeknek-adott-eletet-a-pasztoi-csecsemogyilkos-2957187/">Újabb gyermeknek adott életet a pásztói csecsemőgyilkos</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kozelet/helyi-kozelet/salgotarjanban-atvette-a-kinevezest-az-elso-noi-rendorfokapitany-2960286/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/LAB6781.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/tuNcfH18uW8JGTuNu4QnVE5PVF9WRVJZX1NFQ13E5RJQ2Ecayn+OHVVFIaTr48zBlfxVT8KfHg+ctrzzuiE8MMuHihTgu__2OZV0OSqGx6G7D5Z__i__Km__vOReSdA=/LAB6781.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kozelet/helyi-kozelet/salgotarjanban-atvette-a-kinevezest-az-elso-noi-rendorfokapitany-2960286/">Átvette a kinevezését az ország első női rendőr-főkapitánya Nógrád megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/elutottek-egy-ferfit-balassagyarmaton-teljes-utlezaras-2963565/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/shutterstock712647865.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/MrFm7pLTGnaTSdhNXicSx05PVF9WRVJZX1NFQw7YQeIuuPiBkfmGI7PvtVcksfSPbfrXtl38GlBu221rDU__XiniPSJe5aAI3aGWkrYBx03lMmcKzrQMzwwkZEu4=/shutterstock712647865.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/elutottek-egy-ferfit-balassagyarmaton-teljes-utlezaras-2963565/">Elütöttek egy férfit Balassagyarmaton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/zebran-utottek-el-egy-not-balassagyarmaton-teljes-utlezaras-2964753/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/10/shutterstock1172697790.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/10/+otf/80x80/3Ci2NgYH15__XuLlaFehI905PVF9WRVJZX1NFQyut5cvxpo4kKt7Ce9AV__GYZJxPQqoWeU2tzFHypJuV3VpmNNzLR7jfFmp42eMWz7eTCCl+0N6zqkQN2otV1gIU=/shutterstock1172697790.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/zebran-utottek-el-egy-not-balassagyarmaton-teljes-utlezaras-2964753/">Zebrán ütöttek el egy nőt Balassagyarmaton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/sulyosan-megvertek-es-kiraboltak-egy-ferfit-hajnalban-salgotarjan-belvarosaban-2964249/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/Nevtelen.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/9+Erym5S__xLxnMHHk36qUE5PVF9WRVJZX1NFQ0tYNnlpbbFuxWeZWTaYR__sWsbzVX2cfU8pVG6sDDn0N2mkfouemMm9CFH0qFo2LtmeXueLqLcxZ__ATGG30kaLc=/Nevtelen.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/sulyosan-megvertek-es-kiraboltak-egy-ferfit-hajnalban-salgotarjan-belvarosaban-2964249/">Súlyosan megvertek és kiraboltak egy férfit hajnalban Tarján belvárosában</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/pr/a-dal-2020-jovore-is-egyutt-keressuk-az-ev-magyar-slageret-2958570/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/IMG4449.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/163x163/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/78x78/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/75x75/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/62x62/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1354x1354/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/654x654/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/420x420/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/304x304/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/886x886/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1004x1004/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/777x777/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1320x1320/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/637x637/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/409x409/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/296x296/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/863x863/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/978x978/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/752x752/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/466x466/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/295x295/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/210x210/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/635x635/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/722x722/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/556x556/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/934x934/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/329x329/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/314x314/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/274x274/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/74x74/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/71x71/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/pr/a-dal-2020-jovore-is-egyutt-keressuk-az-ev-magyar-slageret-2958570/">A Dal 2020 – jövőre is együtt keressük az év magyar slágerét</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu titlepic'><div class='container'><img src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-nool-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-boldog-bekeidok-teli-unnepei-a-festeticsek-varosaban-135360/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A boldog békeidők téli ünnepei a Festeticsek városában' class='title'>A boldog békeidők téli ünnepei a Festeticsek városában</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/megszereztuk-az-oscar-dijas-mezeskalacs-titkait-134295/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megszereztük az Oscar-díjas mézeskalács titkait' class='title'>Megszereztük az Oscar-díjas mézeskalács titkait</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.23.</span><span class='second'>17.00.</span><span class='third'>Nagyvázsony</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/nagyvazsony/programok/elo-betlehem-nagyvazsonyban-134248/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Élő Betlehem Nagyvázsonyban' class='title'>Élő Betlehem Nagyvázsonyban</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.24.</span><span class='second'>10.00.</span><span class='third'>Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/programok/karacsonyfa-allitas-a-balatonban-2-128927/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Karácsonyfa állítás a Balatonban' class='title'>Karácsonyfa állítás a Balatonban</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.24.</span><span class='second'>15.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/karacsonyi-miszteriumjatek-a-tihanyi-bences-apatsagban-129963/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Karácsonyi misztériumjáték a Tihanyi Bencés Apátságban' class='title'>Karácsonyi misztériumjáték a Tihanyi Bencés Apátságban</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.25.</span><span class='second'>10.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/karacsony-a-babamuzeumban-123303/?utm_source=www.nool.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Karácsony a Babamúzeumban' class='title'>Karácsony a Babamúzeumban</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="4011461" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunilekmhtzj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuknjkdrduag" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/megszunt-a-felpalyas-utlezaras-salgotarjan-belteruleten-2965878/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/shutterstock1162361395.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/+otf/163x163/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/78x78/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/75x75/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/62x62/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/80x80/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/1354x1354/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/654x654/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/420x420/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/304x304/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/886x886/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/1004x1004/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/777x777/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/1320x1320/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/637x637/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/409x409/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/296x296/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/863x863/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/978x978/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/752x752/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/466x466/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/295x295/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/210x210/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/635x635/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/722x722/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/556x556/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/934x934/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/329x329/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/314x314/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/274x274/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/74x74/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/71x71/QNBA37P7rLzHvUZG4fttHk5PVF9WRVJZX1NFQ7bDWXI+lJKHA+8i9R29V9VAaLcy3cdRku1VpxWKByNu/shutterstock1162361395.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                baleset                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/megszunt-a-felpalyas-utlezaras-salgotarjan-belteruleten-2965878/">Megszűnt a félpályás útlezárás Salgótarján belterületén</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4716056" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukjclnjrhti" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuohhklhnea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Forma-1</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.nool.hu/sport/nemzetkozi-sport/leclerc-marad-a-ferrarinal-2965887/">Leclerc marad a Ferrarinál</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A csapat 2024-ig meghosszabbította a fiatal francia szerződését.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4716059" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxjjrqwkmhd" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxnqqgoniyf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/eletstilus/egyre-inkabb-a-minosegi-borokat-valasztjuk-2965746/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/borozaskaracsony.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/163x163/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/78x78/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/75x75/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/62x62/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1354x1354/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/654x654/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/420x420/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/304x304/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/886x886/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1004x1004/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/777x777/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1320x1320/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/637x637/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/409x409/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/296x296/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/863x863/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/978x978/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/752x752/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/466x466/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/295x295/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/210x210/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/635x635/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/722x722/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/556x556/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/934x934/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/329x329/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/314x314/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/274x274/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/74x74/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/71x71/BBni1ZNqd1SF6XzpeUjS8E5PVF9WRVJZX1NFQwueXeqVETRym6x5qwjI__Au6NR9wxpevNTELqpkmIuZcemo7b+rOORMfoNQaypZ+m3iz__jOlLnma4yw5E28bzWk=/borozaskaracsony.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">széles választék</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/eletstilus/egyre-inkabb-a-minosegi-borokat-valasztjuk-2965746/">Egyre inkább a minőségi borokat választjuk</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/egyperces/zsenialisan-idezi-a-szomszedokat-a-mentok-karacsonyi-videoja-2965740/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/PEOMSZ.jpeg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/163x163/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 163w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/78x78/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 78w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/75x75/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 75w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/62x62/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 62w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 80w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1354x1354/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 1354w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/654x654/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 654w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/420x420/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 420w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/304x304/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 304w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/886x886/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 886w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1004x1004/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 1004w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/777x777/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 777w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1320x1320/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 1320w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/637x637/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 637w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/409x409/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 409w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/296x296/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 296w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/863x863/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 863w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/978x978/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 978w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/752x752/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 752w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/466x466/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 466w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/295x295/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 295w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/210x210/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 210w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/635x635/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 635w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/722x722/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 722w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/556x556/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 556w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/934x934/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 934w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/329x329/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 329w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/314x314/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 314w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/274x274/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 274w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/74x74/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 74w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/71x71/R96QI4urqsjuwYktwzROu05PVF9WRVJZX1NFQzw8UbRe9tycsX+qeIj4__5XRl6dCmPE6NjKYn__O5oRGwHssppBxeYTdMejnrILe586eH1Qd9wNfzRYG__qTaJ2xg=/PEOMSZ.jpeg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Omszédok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/egyperces/zsenialisan-idezi-a-szomszedokat-a-mentok-karacsonyi-videoja-2965740/">Zseniálisan idézi a Szomszédokat a mentők karácsonyi videója</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/felpalyas-utlezaras-salgotarjan-belteruleten-2965707/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/07/shutterstock1162361395.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/07/+otf/163x163/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/78x78/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/75x75/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/62x62/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/80x80/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/1354x1354/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/654x654/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/420x420/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/304x304/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/886x886/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/1004x1004/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/777x777/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/1320x1320/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/637x637/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/409x409/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/296x296/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/863x863/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/978x978/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/752x752/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/466x466/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/295x295/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/210x210/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/635x635/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/722x722/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/556x556/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/934x934/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/329x329/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/314x314/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/274x274/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/74x74/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/07/+otf/71x71/sPehg9kV5UuBBZUOZ2V5c05PVF9WRVJZX1NFQ7bDXG1__25r1GMpuu0SlVNUCe7QoyZJR0f8Svg+VKANWIqSDeiQWH5yhdko91cqNaJ9S1l__DjiGs2rlO9gVUI__Y=/shutterstock1162361395.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kek-hirek/helyi-kek-hirek/felpalyas-utlezaras-salgotarjan-belteruleten-2965707/">Félpályás útlezárás Salgótarján belterületén</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5499078" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/digitalia/reklamokkal-bosszantja-felhasznaloit-nepszeru-appjaiban-a-microsoft-2965716/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/shutterstock1091919386.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/163x163/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/78x78/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/75x75/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/62x62/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1354x1354/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/654x654/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/420x420/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/304x304/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/886x886/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1004x1004/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/777x777/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1320x1320/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/637x637/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/409x409/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/296x296/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/863x863/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/978x978/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/752x752/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/466x466/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/295x295/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/210x210/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/635x635/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/722x722/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/556x556/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/934x934/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/329x329/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/314x314/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/274x274/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/74x74/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/71x71/OmpRoOIGDvw3Zu0J6n4Yjk5PVF9WRVJZX1NFQ92APDdUVLmelCdiSmW__BIUi__v5XYaahxNE7gbco24iamza0ZB__EJDOz2f7Y25ilymfFEGUDOxRl8xA0b9OLP8U=/shutterstock1091919386.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Na ne!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/digitalia/reklamokkal-bosszantja-felhasznaloit-nepszeru-appjaiban-a-microsoft-2965716/">Reklámokkal bosszantja felhasználóit népszerű appjaiban a Microsoft</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/kozelet/helyi-kozelet/uj-feladat-var-a-maconkai-neptancosra-2965572/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/HCS27961.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/163x163/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/78x78/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/75x75/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/62x62/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1354x1354/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/654x654/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/420x420/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/304x304/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/886x886/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1004x1004/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/777x777/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1320x1320/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/637x637/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/409x409/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/296x296/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/863x863/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/978x978/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/752x752/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/466x466/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/295x295/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/210x210/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/635x635/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/722x722/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/556x556/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/934x934/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/329x329/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/314x314/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/274x274/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/74x74/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/71x71/Xxz8tPTpeTVr__S7CRtNks05PVF9WRVJZX1NFQ5h+H600jzFPFCqTLcMb+a0tnWzUGdh4LEzKzhCApYE__9XJM__QFVahzxpRucol6lr2aeiFJYmZ8x7eWFqSFYgwo=/HCS27961.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">új tánctanár</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/kozelet/helyi-kozelet/uj-feladat-var-a-maconkai-neptancosra-2965572/">Új feladat vár a maconkai néptáncosra</a>
                </div>
                                                    <span class="enews-article-offerer-author">Palchuber Kinga</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.nool.hu/gazdasag/hazai-gazdasag/nem-art-resen-lenni-ha-biotermeket-vasarolnank-2965599/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.nool.hu/wp-content/uploads/2019/12/biozoldseg.jpg'
            data-srcset='https://www.nool.hu/wp-content/uploads/2019/12/+otf/163x163/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 163w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/78x78/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 78w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/75x75/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 75w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/62x62/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 62w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/80x80/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 80w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1354x1354/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 1354w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/654x654/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 654w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/420x420/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 420w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/304x304/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 304w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/886x886/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 886w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1004x1004/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 1004w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/777x777/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 777w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/1320x1320/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 1320w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/637x637/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 637w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/409x409/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 409w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/296x296/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 296w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/863x863/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 863w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/978x978/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 978w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/752x752/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 752w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/466x466/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 466w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/295x295/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 295w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/210x210/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 210w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/635x635/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 635w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/722x722/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 722w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/556x556/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 556w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/934x934/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 934w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/329x329/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 329w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/314x314/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 314w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/274x274/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 274w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/74x74/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 74w,https://www.nool.hu/wp-content/uploads/2019/12/+otf/71x71/Ce+ao7ajlz2UjdfhQIA5Y05PVF9WRVJZX1NFQ__SbZHqfpZ+XrAnv0jTd5Pm+s+gquqMJreh5SqtEBg55FCH23Tn7l4J8J+bSjVjFQLl__WCboqfgNsm+Lfn13XZ8=/biozoldseg.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kérjen tanúsítványt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.nool.hu/gazdasag/hazai-gazdasag/nem-art-resen-lenni-ha-biotermeket-vasarolnank-2965599/">Nem árt résen lenni, ha bioterméket vásárolnánk</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.nool.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/nool_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/NHC24-1627127484170228/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/nool.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.nool.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-lablec-menu" class=""><li id="menu-item-2064965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2064965"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2064993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2064993"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2065017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065017"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2065299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065299"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2065301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065301"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2065303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065303"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2065305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065305"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2065307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065307"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2065309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065309"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2065311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065311"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2065313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065313"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2065315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065315"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2065317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065317"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2065319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065319"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2065325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065325"><a href="https://www.nool.hu/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-2065327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065327"><a href="https://www.nool.hu/cimke/nb-iii">NB III</a></li>
	<li id="menu-item-2065329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065329"><a href="https://www.nool.hu/cimke/kosarlabda">Kosárlabda</a></li>
	<li id="menu-item-2065333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065333"><a href="https://www.nool.hu/cimke/kezilabda">Kézilabda</a></li>
</ul>
</li>
<li id="menu-item-2065335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2065335"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2065337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065337"><a href="https://www.nool.hu/cimke/balassagyarmat">Balassagyarmat</a></li>
	<li id="menu-item-2065339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065339"><a href="https://www.nool.hu/cimke/batonyterenye">Bátonyterenye</a></li>
	<li id="menu-item-2065341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065341"><a href="https://www.nool.hu/cimke/paszto">Pásztó</a></li>
	<li id="menu-item-2065343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065343"><a href="https://www.nool.hu/cimke/retsag">Rétság</a></li>
	<li id="menu-item-2065345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065345"><a href="https://www.nool.hu/cimke/salgotarjan">Salgótarján</a></li>
	<li id="menu-item-2065347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065347"><a href="https://www.nool.hu/cimke/szecseny">Szécsény</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2049731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049731"><a href="https://www.nool.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-2264874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2264874"><a href="https://www.nool.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2317419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2317419"><a href="https://www.nool.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2848113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848113"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2848116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2848116"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A NOOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.nool.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="5f16f34156">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2017 Gemius SA - gemiusPrism / nhc24.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AfKaz6dHW7Pq1UUAEr0t9qeiTBMU7TgrENfBuuYMIDH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.nool.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656698'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279347'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1576677144'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.nool.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.nool.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9efe2694d1","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"65d875daf5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2965494","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708766'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.nool.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.nool.hu\/eletstilus\/harom-karacsonyi-frizura-amivel-alomszep-lehet-2965494\/","ajax_url":"https:\/\/www.nool.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2965494","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nool.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459374'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.nool.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksnool180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>